Motorrad startet nicht mehr (Kawasaki ZXR-750)

1 Antwort

So habe nocheinmal nachgeschaut. Jetzt gibt der Anlasser keinen Mucks mehr von sich. Dafür leuchtet ständig das Bremslicht. Kann es sein das die Fußbremse oder Vorderradbremse einen weg hat? Motorrad lässt sich nämlich garnicht mehr bewegen, weder nach vorne noch nach hinten, auch nicht bei weggeklappten Seitenständer. Daher vielleicht das Nicht-Starten-Können?

Wenn du die Kupplung ziehst kannst du sie auch nicht schieben?

0
@mausd

Wo hängt den die BRemse, vorne oder hinten ?

Ich vermute mal, das es die Fußbremse ist, die ist beim Umfallen da eher empfindlich.

Und was Dein Startverhalten angeht, könnte irgend was an der Elektrik schaden genommen haben.

Lass das mal prüfen.

Viel Erfolg!

0

Helmpolster für Marushin TNT 888

Hallo allerseits, ich besitze den Marushin TNT 888 Helm w w w.delvabikes.be/marushin/888shivan-mistic-flat.jpg, diesen habe ich nun mittlerweile schon 3 Jahre. Mit der Zeit sind die Helmpolster stark in Mitleidenschaft gezogen worden, sodass ich mir neue kaufen wollte. Im Internet habe ich überhaupt nichts gefunden, jetzt bin ich zu meinem örtlichen Polo gefahren, wo ich diesen gekauft hatte und der Verkäufer meinte, dass sie deutschlandweit keine Helmpolster mehr bestellen können, da diese nicht mehr produziert werden. Auf der Seite von Polo gibt es zumindest Hemlpolster für den TNT 800 w w w.polo-motorrad.com/de/tnt800-777-x-moto-wangenpolst.html, weiß jemand ob diese vll passen. Sie sehen auf dem Bild zumindest genau so aus, wie meine im TNT 888, oder hat jemand vll eine Idee, wo ich jetzt ein paar neue Helmpolster herbekommen würde? Es wäre wirklich sehr ärgerlich, wenn ich mir jetzt nur wegen ein paar Helmpolstern, einen neuen Helm kaufen müsste. Über jede hilfreiche Antwort würde ich mich sehr freuen.

...zur Frage

Lässt sich Rücklicht / Bremslicht auf Funktion testen ohne Autobatterie / Motorradbatterie?

Hi ich habe mir ein neues Rück- Bremslicht bestellt welches vor Kurzem per Post bei mir ankam. Meine Maschine steht 300km weit weg und ich komme erst in einigen Wochen wieder ran.

Jetzt möchte ich natürlich das neue Rücklicht auf Funktion prüfen bevor die Frist für das Widerrufsrecht abläuft, habe jedoch keine Motorrad- oder Autobatterie vor Ort.

Habe es bereits mit einem Batterie Ladegerät für 12V Akkus mit 1A versucht und über Krokoklemmen verbunden, jedoch passierte rein garnichts.

Gibt es vielleicht im Baumarkt kleine Batterien, wie diese 9V Blöcke nur eben als 12V womit ich die Leuchte testen könnte oder hat jemand eine bessere Idee ?

Viele Grüße

...zur Frage

hallo meine Kawasaki zr7 bj. 2000 ist mir aufeinmal abgesoffenund sprang nicht mehr an. ?

hallo meine Kawasaki zr7 bj. 2000 ist mir aufeinmal abgesoffenund sprang nicht mehr an. und die batterie war platt. warum aufeinmal keine Ahnung. habe die batterie getauscht und siehe da sie lief ging aber wieder aus "abgesoffen" also dreht auch nicht hoch. habe es mit überbrücken geschafft das sie wieder kam und bin dann gefahren und auf einmal nahm sie nur noch unregelmäßig gas an und st dann schlussendlich wieder "abgesoffen" und seit dem startet sie nicht mehr. habe oft versucht zu starten und mir wurde gesagt vielleicht zu viel benzin in den Kammern und habe dadurch die zündkerzen kaputt bekommen. Diese ausgetauscht aber geht immer noch nicht. Sie startet mit startpilot aber säuft nach kurzem wieder ab.

...zur Frage

Kawasaki ZXR 400 springt nicht an?

Also nach einer Standzeit von 2 Wochen im freien, wollte ich mein Motorrad wieder starten und nichts ging mehr! Dann habe ich über Nacht die Batterie geladen, dannach sprang sie immer noch nicht an, lediglich dieses "klackern" (bin kein Fachmann, aber aufjedenfall keine Zündung, nicht mal der Versuch) woran könnte das liegen?

...zur Frage

Zxr 750 welches Öl?

Hallo. Suche nach dem richtigen öl für eine Kawasaki ZXR750L bj. 93 Das es ein Mineralöl sein soll weiß ich mittlerweile schon von einigen foren. Weiss aber nicht ob ich jetzt 15w50 oder 20w50 oder ....... Usw..... Nehmen soll.

...zur Frage

Kupplungsspiel?!

Liebe Leute,

ich brauche eure Hilfe.

Meine Rieju MRT 50 lässt sich bei eingelegtem Leerlauf problemlos schieben. Wäre auch krass behindert, wenn nicht... Wenn der Motor an ist und ich in den ersten Gang schalte und die Kupplung gezogen lasse, ebenfalls. Ist der Motor jedoch ausgeschaltet, spüre ich bei der gleichen Prozedur einen ganz ordentlichen Widerstand.

Ich habe bereits an der Stellschraube für das Kupplungsspiel der Kupplung mehr Raum zu geben, aber selbst wenn ich diese soweit aufdrehe, dass man beim Fahren nicht mehr gescheit schalten kann, klingt das Symptom nicht ab.

Was tun? Was ist das Problem?

Vielen Dank für eure Antworten!

Beste Grüße!

...zur Frage

Was möchtest Du wissen?