bei meiner KTM Duke 390 läuft der Anlasser beim Betätigen des Anlasserknopfes leer durch und startet den Motor nicht, woran liegt es, wie kann repariert werden?

2 Antworten

Salue

Beim Betätigen des Anlassers wird zuerst das Ritzel des Anlasser elektrisch nach vorne geschoben und es greift dann in das Zahnrad am Motor ein. Erst dann dreht der Anlasser.

Es kann sein, dass am Anlasser selber dieser "Vorschub" des Ritzels nicht mehr funktioniert.

Macht es aber beim Drücken des Anlassers ein "RRRR"-Geräusch, wird das Ritzel zwar verschoben, es klinkt aber nicht ein, weil es oder das Zahnrad selber an dieser Stelle "verdeppert" ist .

Der Motor halt beim Abstellen nämlich immer an der gleichen Stelle an und so wird genau an dieser Stelle die Verzahnung des Zahnkranzes mit der Zeit beschädigt.

Meistens hilft es, wenn man mit einer Feile das Ritzel nacharbeitet. Reicht dies nicht aus, muss der Zahnkranz ebenfalls bearbeitet oder ausgebaut und versetzt wieder eingebaut werden.

Grüss Dich

Tellensohn

Klasse Antwort. Gruß Bonny

0

Leider ist die Anwort falsch. Auch KTM verwendet einen Anlasserfreilauf

https://www.kfm-motorraeder.de/cms/original-ersatzteile/ktm-motorrad-teile?itemid=90140026000

Das Motoren beim Abstellen immer an der gleichen Stelle stehen bleiben ist ein Märchen.

1
@Alpenmoppedden

Schau Dir mal einen gebrauchten Zahnkranz an...... eben ! 

Ist ja auch logisch. Studiere doch mal die Druckverhältnisse in einem Motor, die sind echt kein Märchen sondern es handelt sich um angewandte Physik.

Allerdings kenne ich den Aufbau der KTM Motoren zu wenig. Wenn er ein stets mitlaufendes Ritzel hat, wie es die meisten Autos heute haben, wenn sie mit einer Start-Stopp-Automatik ausgerüstet sind, sind liegt die Ursache irgendwo anderes.  

Es grüsst Dich

Tellensohn  

0

Killschalter versehentlich gedrückt?

Tank leer?

Keine Glühkerzen mehr?

Zündkabel geklaut?

Wegfahrsperre defekt?

Transponder im Schlüssel wird erkannt?

 

Anlasser oder Freilauf defekt?

Hallo!

Ich habe 2 identische Motorräder, die beide dasselbe Problem zu haben scheinen. Im Netz konnte ich bisher zu diesen Symptomen leider keine zielführenden Antworten finden.

Stand das Motorrad über Nacht und ich drücke morgens (oder wann auch immer) dann den Starterknopf, beginnt der Anlasser den Motor zu drehen. Das allerdings nur ca. 1-2 Sekunden lang (was dem Motor im kalten Zustand zum Starten natürlich nicht reicht). Das Drehen des Anlassers hört dann mit einem gut hrbaren "Klonk!" auf. Drücke ich dann wieder (kurz) auf den Starterknopf, höre ich deutlich hinten das Starterrelais arbeiten und es gibt auch ganz leise Geräusche vom Anlasser. Manchmal hilft es, den Starterknopf dann im Sekundentakt kurz zu betätigen. Irgendwann fängt der Anlasser dann plötzlich ganz normal an, den Motor zu drehen, als wäre nie etwas gewesen.

Lief das Motorrad dann auch nur ein paar Minuten, kann ich es jederzeit aus- und wieder einschalten.

Batterie ist ausgeschlossen und würde bei der Symptomatik ja auch wenig Sinn machen, denke ich. Ich habe auch schon mit einem Starthilfekabel direkt den Pluspol der Batterie mit dem Pluspol des Anlassers verbunden. Das ergab genau dasselbe, als würde ich den Starterknopf betätigen.

Beide meine Motorräder machen das, die eine weniger ausgeprägt als die andere (welche ich dann eigentlich immer nur per Anschieben zum Laufen bekomme, was morgens immer sehr viel Freude bereitet :) )

Liegt das Eurer Meinung nach am Anlasser (Schleifkohlen defekt?) oder klingt das eher nach dem Freilauf?

Motorräder sind Hyosung GT 125 N Bj. 2003 und 2005.

http://www.hyosung-ersatzteilshop.de/Hyosung-Originalteile/Fzg-bis-125-ccm/GT-125-N/Anlasser---4653_4655_4777_4797.html

Vielen Dank im Voraus!

...zur Frage

Was möchtest Du wissen?