Moped springtt nicht an

2 Antworten

Das Vergasersystem reagiert auf kleinste Veränderungen sehr sensibel mit unrunder oder streikender Verbrennung, wie man sieht. Den Vergaser musst du erneut ausbauen und reinigen. Ultraschallbad wäre nicht schlecht, und Düsenreinigung mit Druckluft. Besorge dir gleich eine originale Schwimmerhalterung, und nach Möglichkeit auch nen neuen Dichtungssatz für den Vergaserdeckel. Die Zündung neu einstellen lassen bei Bedarf, Ak1. Hoffentlich springt sie dann wieder!

Jan, er hat nur die Führungsachse des Schwimmers verloren, und daher stimmt sein Schwimmerstand nicht. Die Schwimmernadel schiebert den Sprit nicht mehr ab, und der VErgaser läuft über. Montiert er die Originalachse wieder, dürfte alles i.O. sein. Wenn er sie denn findet :-/

Aber wer weiß, was er noch alles "verbastelt" hat...... ?!? Ich war in Jungen Jahren aber genauso. Dann hab ich richtig schrauben gelernt :-))

3
@user5432

Hab's mir schlimmer vorgestellt mit den Auswirkungen der jugendlichen Experimentier-freude, die man dem Fragesteller durchaus bescheinigen kann: 'Jugend trainiert für Olympia' oder eher "wie lerne ich Knallgas beim Moped zu erzeugen?"...lach

1
@Jayjay12

Hehe, solange das Garagendach auf selbiger bleibt.....

1

Wer auch nur einen Funken Lust verspürt, auf diese Frage einzugehen, der sollte erst einmal die Fragen aus Januar und Februar sich auf der Zunge zergehen lassen: http://www.gutefrage.net/nutzer/Ak1nat0r/fragen/neue/1

In meinen Augen ist es ein hoffnungsloser Fall.

Du weisst schon, das wir alle mal klein angefangen haben..... ;-)

Ich habe mein erstes Moped gleich bei der ersten Fahrt abgeholt bekommen, weil es getunt war. Ich hatte von nichts ne Ahnung, und der Verkäufer liess mich im Glauben, das alles i.O. ist. Also hab ein klein wenig Geduld mit den jungen Burschen..... :-)

Ich bin zum Glück gut aus der Sache heraus gekommen, weil mein Vater das für mich geklärt hat. Jeder muss irgend wann mal Lehrgeld bezahlen, auch beim Mopedbasteln......

3

Wenn du keine Antwort für meine Frage hast musst du auch nichts drunter posten. Schon mal was von Freunden gehört? Müssen die sich extra einen Account erstellen um eine Frage zu posten? Kann ich ja genau so für sie machen oder? Mfg.

0
@Ak1nat0r
  1. Ich bin schon lange in der Lage, selbst zu entscheiden, ob ich hier etwas schreibe oder nicht.

  2. Dass die erwähnten Antworten nicht von dir sein sollen, kannst du deiner Großmutter oder deinem Friseur erzählen.

  3. Ende der Durchsage !

1
@deralte

Hihi, irgendwie muss man sich dich heraus reden..... ;-)

1
@deralte

Gott sei Dank gibt es nicht so viele unfreundliche Menschen wie du. Anscheinend bist du noch nicht in der Lage um zu Wissen wann es sinnvoll ist was zu kommentieren. Wenn ich mir deine Fragen so durchlese sind die auch nicht viel besser :-) Deine blöden Sprüche kannst du dir sonst wohin schieben genau wie deinen "Gel-Akku". Mfg.

0

Yzf r125 2016 leiser Nachrüst-Auspuff reedit?

Da meine eigentliche Frage gerade gelöscht wurde, jetzt nochmal:

Erstmal zu mir: Ich bin 16, habe seit einer Weile den a1 Führerschein und bin eigentlich sehr zufrieden mit meiner r125

Jedoch finde ich, dass der original Auspuff einfach nicht wirklich "hübsch" ist. Ich suche jetzt schon seit einer Weile nach einem Ersatz, doch das komplette Angebot scheint auf eine andere Zielgruppe als mich ausgelegt zu sein, bei der es nur um "Lauter" geht... Nun suche ich jedoch nach einem relativ leisen Modell, denn ich finde es einfach nur lächerlich, zu versuchen, eine 125er wie eine "Große" klingen zu lassen. Ich suche mehr nach einer ästhetisch ansprechenderen Lösung als den Originalen.

Dazu finde ich leider nichts, deswegen frage ich euch, ob jemand etwas in der Richtung kennt

LG Alex

...zur Frage

Piaggio gilera EC1 hat einen Zündfunken mehr

Hallo, meine Piaggio Gilera Ec1 hat mal wieder ein paar Macken. Ich habe jetzt keinen Zündfunken mehr. Die Kerze ist neu!!! Strom kommt auch an. Also am Strom liegt es nicht!! Die Kontakte öffnen auch und die Zündspule ist auch ok. Eigentlich ist meines erachtens alles wie es sein soll! Nur ich denke ich habe ein Fehler gemacht als ich die Mofa GEBRAUCHT gekauft habe war da nicht mehr viel dran und ich dachte in meinem leicht sinn das hinten, wo die Stecker für masse und + von der Lampe sind das da eine Batterie reingehört und habe eine nahe zu tote Batterie eingebaut. Ist dabei was kaputt gegangen wenn ja was und wie kann man das beheben?? Also die Stecker bzw. Kabel von der Zündspule laufen zur Lampe hin und wenn man die Kabel bei drehendem Motor an Masse hält, ist kurz ein funken da aber mann kann ja nicht wenn man fährt das kabel immer an masse halten das ist ja Schwachsinn.

Ich hoffe einer weiß ein wenig bescheid, ich bin mit meinem Latein am Ende, wenn Strom da ist muss das doch meiner Meinung nach funktionieren! Oder ??

Mfg Minecrafter1

Wer Rechtschreibfehler findet, Darf sie gerne Behalten und kein Kommentar draus machen. DANKE!!!

...zur Frage

Wollt ihr das Logo vom (Fremd) Hersteller auf Motorradteilen?

Hey alle miteinander,

Ein bekannter von mir vertreibt Motorradauspuffanlagen. Das Geschäft läuft gut, aber in letzter zeit rufen immer mehr Kunden an und fragen ob sie ihren Auspuff ohne das Firmenlogo bestellen können.

Jetzt wollte ich von euch wissen, ob das verbreitet ist, dass Motarradbesitzer /-tuner ihre Ersatz- oder Tuningteile blank (also ohne Logo) oder ob es ihnen egal ist bzw. sie ein Logo bevorzugen? Wie sieht es mit euch aus, wenn ihr ein Auspuff (oder ein anderes Teil) bestellt, wollt ihr es mit oder ohne Logo vom Hersteller?

...zur Frage

Problem mit Spritversorgung im 2 Takter Motor?

Guten Abend,

habe ein Problem mit meinem Roller. Schraube jetzt schon seit zwei Wochen dran rum(nicht so viel Zeit) und nach gewechselten Kolbenringen und einer neuen Lichtmaschine kommt jetzt das erste Lebenszeichen von dem Kleinen. Nun zu meinem Problem:

Der Roller springt nur an, wenn ich Startpilot in den Vergaser sprühe, und er bleibt dann nur solange an, wie der Startpilot gesprüht wird danach ist tote Hose. Den Vergaser habe ich gereinigt. Komischerweise war aber nur eine Düse drinnen die ich rausdrehen konnte, diese ist aber sauber. Schwimmer sollte auch korrekt drinnen sein. Leider ist dieses Röhrchen abgebrochen wo der E-Choke rein kommt aber das sollte ja nicht alles verhindern(habe ihn auch ausgebaut und finger drauf gehalten geht trotzdem nicht) . Und die letzte Information die ich noch habe: Aus dem Überlaufventil des Vergasers läuft der Sprit wenn ich zulange kicke.

Weiß jemand wonach ich noch schauen könnte. Würde gerne dieses Jahr noch ein paar Runden drehen bevor die Schlechtwetterzeit beginnt:/

Vielen dank für die hilfe:)

ps: Roller ist ein Peugeot Zenith Bj. 95

...zur Frage

Beim Gaswegmehmen meiner Virgo 535 knallt der Auspuff,

Ich habe da ein Problem vieleicht kann mir einer helfen. Ich habe den Vergaser in einer Werkstatt general überholen lassen,es wurden sogar neue Membrane verbaut.Nach meiner ersten fahrt,habe ich bemerkt,dass in unregelmässigen Abständen beim beschleunigen das Gas nicht gut angenommen wurde,nur wenn ich zaghaft den Gasgriff betätigte ging es schon besser.Das eine muss ich noch erwähnen,bein Gas wegnehmen knallt der Auspuff jedes mal.Ich war schon in 2 andere Werkstätten aber keiner konnte bisher das Übel abstellen.Ich habe den Benzinfilter vom unteren Tank gereinigt und habe noch einen Filter zwischen Tank und Vergaser gereinigt,es hat sich nichts getan.Ein neuer Filter ist verbaut.Und jetzt weis ich nicht mehr weiter.

...zur Frage

Motorrad startet nicht mehr, trotz Funke und Sprit?

Moin,

da ich seit einigen Wochen das Problem habe, dass mein Motorrad nicht mehr anspringt und ich auch einfach keine Lösung für das Problem finde, brauch ich nun eure Hilfe..

Also angefangen hats damit, dass ich im oberen Teillastbereich ein nerviges stottern hatte das ich beseitigen wollte. Zuerst hab ich ein bisschen mit der Hauptdüse und der Nadelposition rumgetestet, hab dann aber alles wieder auf Originalbedüsung zurückgesetzt, da die sich ja nicht einfach so verstellen sollte. Danach wollte ich sie auf Falschluft überprüfen und wurde auch schnell fündig. Der Ansaugstutzen hatte unter der Schelle einen dicken Riss. Also neuen Ansaugstutzen bestellt und eingebaut. Und hier fängt der ganze Spaß an .... nichts rührt sich mehr.

Als aller Erstes hab ich sie auf Zündfunken geprüft. Funke ist vorhanden und auch ausreichend. Hab auch mehrere Zündkerzen ausprobiert, ohne Erfolg. Dabei fiel mir auf dass die kerze voller Sprit war. Heißt ja dass sie mir abgesoffen ist oder? Hab dann mal den Vergaser und den Benzinhahn gereinigt. Weiterhin ohne Erfolg. Schwimmer ist freigängig und Nadelventil ist auch dicht. Luftfilter hab ich testweise ausgebaut, also genug Luft kommt auch durch. Hab auch zum Test mal den alten Ansaugstutzen wieder angebaut, kann ja sein dass die Karre jetzt ohne die Falschluft ein falsches Gemisch hat, aber leider auch hier ohne Erfolg.

Für mich sieht es danach aus als gäbe es ein Problem am Motor. Vielleicht kaputte Kopfdichtung und daher vielleicht Kühlwasser im Brennraum? Was meint ihr, oder was kann ich noch probieren? Kompression ist nach 6-7 mal kicken bei ca. 8 bar

Danke an alle die sich den text bis hier her durchgelesen haben :)

Es handelt sich übrigens um eine 1 Zylinder 2 Takt

...zur Frage

Was möchtest Du wissen?