maschine springt nicht an!!!!!

5 Antworten

Wenn Du Glück hast ist nach 6Jahren noch nicht alles verharzt,alten Sprit raus,Filter erneuern,gegebenenfalz neu Benzinschläuche und neuen Sprit rein.Den Luftfilter schau Dir auch mal an,wer weiß wie der aussieht. Viel Glück!

Ich habe schon neue sprit rein getan aber den alten nicht raus gemacht war nicht viel drin habe. ok danke besorg mir mal jetzt erstmal neuen benzinfilter

Nach 6 Jahren ist da auch nicht mehr viel drin.

0

Vergaser - der könnte mit Düse usw. auch dicht sein. Wenn Schon mal alles abgesteckt ist, gleich mit reinigen.

Wie sieht die Zündkerze nach dem ganzen Georgel aus?

CPI smx 50 springt nicht mehr an. Was tun?

Hallo Leute !

Meine CPI smx 50 springt nicht mehr an... :(

Erstmal wie es dazu gekommen ist... Ich bin im Wald gefahren und habe gemerkt dass mein Einlassstutzen der Wasserpumpe gerissen war. Also habe ich das Moped zu mir nach Hause geschoben. Ich habe es früh genug gemerkt, sodass ich keinen Fresser habe. Das Moped war aber Leider seitdem wegen Platzgründen draußen, leider auch im Regen... Ich weis nicht optimal aber... Dann sind die Teile gekommen, hab den neuen Einlassstutzen eingebaut und wollte das Moped ankicken... Ging nicht... So, dacht ich mir, stell ichs mal in die Sonne zum warm werden. Ging nicht... Zündkerze nach jeden 10 Kicks wieder raus. Immer wieder ölig obwohl nichts geändert wurde. Dann habe ich die Ölpumpe ausgebaut 1. aus Unzuverlässigkeit und 2. um auf 1:60 zu fahren. Als ich dann das Moped wieder ankicken wollte gings wieder nicht. Vergaser ausgebaut, gereinigt und mit Druckluft gesäubert. Wieder eingebaut ging "mehr oder weniger". Das Moped sprang schlecht an und und als es ansprang drehte es aufeinmal extrem hoch! Dann habe ich beim Vergaser die Nadel höher gesetzt. Das Moped sprang immer noch schlecht an und als es ansprang ist es nach einer Zeit "verklebt" bzw. abgestorben beim Gasgeben. So nun sind wir an dem Punkt wo ich nicht mehr weiter weis :/

Zur Zusammenfassung: 16mm Vergaser (Mikuni), 50ccm Am6 Motor, 1:60 Gemisch, Hauptdüse im Vergaser 82 (Eine größer habe ich derzeit nicht), Habe es mit 3 Zündkerzen versucht..,

Im Moment springt das Moped gar nicht an. Nach 10-20 Kicks nehm ich immer die Zündkerze raus und schau ob sie Ölig ist oder nicht. Ist sie Jedoch nicht. Nur manchmal ein bisschen. Ich weis mit echt nicht zu helfen :/ Bitte um schnelle Hilfe..

MfG, Michi

...zur Frage

Motorrad springt nicht an, Batterie?

Guten Tag,

ich habe folgendes Problem.

Mein Motorrad (suzuki dr 800 big) springt nicht mehr an.

Ich wollte im Oktober 2017 mein Motorrad in die Garage fahren um es dort für den Winter unterzustellen.

Da ging es schon los. Es wurde seit 2 Monaten nicht gefahren und ist somit nicht angesprungen (Licht funktionierte aber noch). Anrollen funktionierte auch nicht.

Nachdem ich es in die Garage geschoben habe, habe ich die Batterie ausgebaut und sie geladen. Vorgestern (07.03.2018) dann habe ich die Batterie noch einen ganzen Tag aufgeladen und wollte ne runde fahren.

Als die Batterie eingebaut war ging wieder nur das Licht an. Beim Versuch zu starten gab es nur ein leisen klick. Der Motor blieb aber aus.

Ein Kabel (denke mal es könnte für die Griffheizung sein?!) ist nicht an der Batterieangeschlossen. Könnte es vielleicht daran liegen?

...zur Frage

Vollcross geht bei hochschalten aus?

Hallo, letztes Jahr bin ich mit meiner Cenkoo (China ding) im Wald gefahren, auf einmal ging sie aus während der Fahrt.

Dann wollte ich sie wieder anmachen was auch ging nach 10 mal kicken. Als ich den 1 Gang rein gemacht habe ging sie aus.

Heute habe ich das erste mal seit September sie wieder angefasst.

Der Vergaser wurde gereinigt Zündkerze überprüft und gereinigt.

Nun habe ich sie heute wieder anbekommen jedoch ist sie ständig ausgegangen.nachdem die vergasernadel eingestellt wurde war sie ein wenig länger an. Ist dann aber wieder ausgegangen.

Heute konnte ich den 1. Gang wieder einlegen, als ich gefahren bin konnte ich bis in den 3 von 4 gängen schalten.

Jedoch hatte sie bei genügend Drehzahlen Probleme in dem Gang ist ausgegangen.

Und sobald man Gas wegnimmt geht sie wieder aus.

Die AbgasWolke ist sehe dick und bläulich, Geruch ist auch nicht angenehm.

Es handelt sich um einen 4 Takt Motor.

Woran kann es liegen das sie nicht will. Könnte es ein Motorschaden sein ?

...zur Frage

Was möchtest Du wissen?