maschine springt nicht an!!!!!

4 Antworten

Wenn Du Glück hast ist nach 6Jahren noch nicht alles verharzt,alten Sprit raus,Filter erneuern,gegebenenfalz neu Benzinschläuche und neuen Sprit rein.Den Luftfilter schau Dir auch mal an,wer weiß wie der aussieht. Viel Glück!

Ich habe schon neue sprit rein getan aber den alten nicht raus gemacht war nicht viel drin habe. ok danke besorg mir mal jetzt erstmal neuen benzinfilter

Nach 6 Jahren ist da auch nicht mehr viel drin.

0

Vergaser - der könnte mit Düse usw. auch dicht sein. Wenn Schon mal alles abgesteckt ist, gleich mit reinigen.

Wie sieht die Zündkerze nach dem ganzen Georgel aus?

Peugeot Roller SV 80 Motor springt nicht an

Mein Peugeot Roller steht seit gut 3 Jahren an der frischen Luft. (Abgedeckt) Der Grund hier für ist das der Motor nicht anspringt. Haben die Verkleidung ab gebaut, den Luftfilter abgebaut gereinigt. dem Vergaser nachgeschaut ob verstopft soweit das halt möglich ist, Anlasser, Variomatik kontrolliert Batteriespannung überprüft. Bauen wir die Zündkerze aus dreht der Motor ohne Probleme sobald aber die Zündkerze wieder eingebaut wird dreht der Motor stockend. Woran kann das liegen, wer kann helfen.

...zur Frage

Beta 50 RR springt nicht mehr an?

Kannst du mir helfen? Meine Beta 50 RR (Enduro/Baujahr 2012) geht nicht mehr an. Ich habe unendliche Male den Kickstarter gekickt. Ich habe vor 3 Tagen den Vergaser ausgebaut. Dann wieder eingebaut, beim 1. Kick ging er an. Dann wollten wir (mein Freund & Ich) noch das Standgas und Luftzufuhr einstellen, seitdem geht er wieder nicht mehr an. Ich glaube es liegt daran das er zu fett oder zu mager läuft, ich habe aber keinen blassen Schimmer wie man das zurückeinstellt. Ich hatte ein Bild gemacht, von der Einstellung, ich habe diese probiert wieder so einzustellen. Leider ohne Erfolg. Liegt das an der Kälte (0°C), oder/und das er abgesoffen ist? Und was soll ich tun falls sie abgesoffen ist?

...zur Frage

Kein Zündfunke auf beiden Zündkabeln Virago 535 Bj. 2003

Nach der letzten Ausfahrt stellte ich meine Virago 535 ind der Garage ab, ohne irgendein Anzeichen von defekt. Wollte am Samstag dieses Wochenende ausfahren, doch sie sprang nicht an. Nach einigen Versuchen lies die Batterie nach. Ok Batterie aufgeladen. Heute Batterie eingebaut, Meine 535er springt nicht an. Killschalter überprüft Stellung ok. Beide Zündkerzen raus auf Zündfunke geprüft: KEIN ZÜNDFUNKE AUF BEIDEN KERZEN(habe sie natürlich auch an Masse gehalten) Beide Kerzen getauscht trotzdem kein Zündfunke!!!!!! Das beide Zündspulen in Eimer sind? kann ich nicht glauben (konnte sie aber auch nicht messen. Habe auch den Killschalter vom Seitenständer überprüft alles OK.

FRAGE: An was kann es sonst noch liegen, dass die Kraxen keinen Zündfunken hat.

...zur Frage

CPI smx 50 springt nicht mehr an. Was tun?

Hallo Leute !

Meine CPI smx 50 springt nicht mehr an... :(

Erstmal wie es dazu gekommen ist... Ich bin im Wald gefahren und habe gemerkt dass mein Einlassstutzen der Wasserpumpe gerissen war. Also habe ich das Moped zu mir nach Hause geschoben. Ich habe es früh genug gemerkt, sodass ich keinen Fresser habe. Das Moped war aber Leider seitdem wegen Platzgründen draußen, leider auch im Regen... Ich weis nicht optimal aber... Dann sind die Teile gekommen, hab den neuen Einlassstutzen eingebaut und wollte das Moped ankicken... Ging nicht... So, dacht ich mir, stell ichs mal in die Sonne zum warm werden. Ging nicht... Zündkerze nach jeden 10 Kicks wieder raus. Immer wieder ölig obwohl nichts geändert wurde. Dann habe ich die Ölpumpe ausgebaut 1. aus Unzuverlässigkeit und 2. um auf 1:60 zu fahren. Als ich dann das Moped wieder ankicken wollte gings wieder nicht. Vergaser ausgebaut, gereinigt und mit Druckluft gesäubert. Wieder eingebaut ging "mehr oder weniger". Das Moped sprang schlecht an und und als es ansprang drehte es aufeinmal extrem hoch! Dann habe ich beim Vergaser die Nadel höher gesetzt. Das Moped sprang immer noch schlecht an und als es ansprang ist es nach einer Zeit "verklebt" bzw. abgestorben beim Gasgeben. So nun sind wir an dem Punkt wo ich nicht mehr weiter weis :/

Zur Zusammenfassung: 16mm Vergaser (Mikuni), 50ccm Am6 Motor, 1:60 Gemisch, Hauptdüse im Vergaser 82 (Eine größer habe ich derzeit nicht), Habe es mit 3 Zündkerzen versucht..,

Im Moment springt das Moped gar nicht an. Nach 10-20 Kicks nehm ich immer die Zündkerze raus und schau ob sie Ölig ist oder nicht. Ist sie Jedoch nicht. Nur manchmal ein bisschen. Ich weis mit echt nicht zu helfen :/ Bitte um schnelle Hilfe..

MfG, Michi

...zur Frage

Motorrad springt nicht an, Batterie?

Guten Tag,

ich habe folgendes Problem.

Mein Motorrad (suzuki dr 800 big) springt nicht mehr an.

Ich wollte im Oktober 2017 mein Motorrad in die Garage fahren um es dort für den Winter unterzustellen.

Da ging es schon los. Es wurde seit 2 Monaten nicht gefahren und ist somit nicht angesprungen (Licht funktionierte aber noch). Anrollen funktionierte auch nicht.

Nachdem ich es in die Garage geschoben habe, habe ich die Batterie ausgebaut und sie geladen. Vorgestern (07.03.2018) dann habe ich die Batterie noch einen ganzen Tag aufgeladen und wollte ne runde fahren.

Als die Batterie eingebaut war ging wieder nur das Licht an. Beim Versuch zu starten gab es nur ein leisen klick. Der Motor blieb aber aus.

Ein Kabel (denke mal es könnte für die Griffheizung sein?!) ist nicht an der Batterieangeschlossen. Könnte es vielleicht daran liegen?

...zur Frage

Kawasaki Kx 80 Bj 1997 springt nicht an?

Hallo Seit gestern springt meine kx 80 nicht mehr an . ich hab sie in dee garage angekickt ist sofort angesprungen drotz 2wochen standzeit und bin ungefähr 300meter gefahren dann habe ich angehalten um meine sachen abzulegen und wollte sie wieder ankicken aber habe 20minuten lang gekickt und es ist nichts passiert

...zur Frage

Was möchtest Du wissen?