lifan 124cm3 während der fahrt einfach ausgegangen und geht nicht mehr an

1 Antwort

Mal direkt am Zündkabel nach schauen, ob ein Funken kommt. Also ohne Kerzenstecker. Vielleicht ist es dieser. Wenn nicht, das Zündkabel aus der Zündspule schrauben und in der Spule die kleine Schraube mit Kontaktspray einsprühen. Evtl. das Kabel etwas kürzen. Sonst bleiben noch alle Sicherheitsschalter, Sicherungen, Zündschloss und die Kabel vom Zündschloss zur Zündspule. Ebenso kann es auch die Spule erwischt haben. Viel zu kontrollieren. Viel Spaß

Zu niedrige Ladespannung Aprilia RS4 125?

Ich habe auch nochmal eine Frage... Ich fahre eine Aprilia RS4 125 (2013/25000 km) Und auch ich habe eine viel zu niedrige Ladespannung. Im Leerlauf liegt diese bei ca. 12 Volt und bei 9000 rpm nur bei 12,9 Volt. Das ist so wenig, das die Blinker im Standgas gar nicht zu erkennen sind und erst ab 9000 normal hell leuchten (LED). Aus der Lima kommen bei allen der drei Kabel gemessen bei 4000 rpm ~25 Volt. Ich bin mir nur nicht sicher ob dies normal ist? Regler hab ich auch bereits durch einen neuen gewechselt, ohne Erfolg. Hat jemand eine Idee? MfG. Felix

...zur Frage

Stimmt es, dass eine Yamaha Lichtmaschine in die Bol d´Or passt?

Das wäre die nächste Frage, denn so einfach und preiswert ist nicht mehr an Bol d´Or-Limas zu kommen.

...zur Frage

Kawa Er 5 ging einfach aus

Hallo! Auf der ersten größeren Ausfahrt des Jahres ging meine Kawa Er 5 (Bj. 96) nach ca. 110 km einfach aus. Bekam sie keinen Sprit mehr? Die Gute muss während der Fahrt gesoffen haben wie ein Loch, der Tank war fast voll und ist nun fast leer. Allerdings sprang sie gestern auch auf Reserve nicht an. Heute morgen kam sie auf Reserveposition sofort. Was sollte außer der Vergaserreinigung und -einstellung noch gemacht werden? Oder irre ich mich und es liegt vielleicht an einer ganz anderen Problematik? Einen schönen Feiertag wünscht Willy

...zur Frage

Lichtmaschine im Ölsumpf?!! (GS 550 J)

Hallo liebe Gemeinde,

meine Lichtmaschine war kaputt und ich wollte sie austauschen. Linken Seitendeckel aufgeschraubt... und Öl floss heraus. (ca. 0,5 l). Ich kenne (zB von der XT 250) so etwas nicht. Meine Fragen:

  1. Muss dort Öl sein?

  2. Es ist ja einleuchtend, da von der Kurbelwelle über ein Zahnrad eine weitere Welle angetrieben wird. Wofür ist diese weitere Welle?

  3. Wie kommt das Öl in diesen Motorbereich? Es gibt kein Einfüllstutzen und ich habe auch keine Bohrung gesehen.

Ich hoffe jemand kannn mir weiter helfen...

...zur Frage

Was möchtest Du wissen?