Kurzzeitiger Ölverlust beim Ölfilter nach dem Anlassen!

3 Antworten

Vom Fragesteller als hilfreich ausgezeichnet

Wann hat den der letzte Ölwechsel statt gefunden? Ich hab´s schon erlebt, das z.b. Ölfilterkartuschen, die aussen aufgeschraubt werden, an der Verpressung undicht wurden. Auf sind Ölfilter schon mal von aussen her durch gerostet!

Immer wieder gerne passiert auch fplgendes. Du drehst den alten Ölfilter heraus, nimmst den neuen und schraubst ihn nach dem abtropfen des Motoröls aus dem Motor, direkt an den Filteranschluß. Manchmal klebt die Dichtung des alten Filters noch am Motorgehäuse. Ziehst du im kalten Zustand den Filter Handfest bei, merkst du nichtmal, das 2 Dichtungen übereinander liegen. Jetzt startetst Du den Motor, und Puff, der Dichtring der auf der Dichtfläche geklebt hat, flutscht seitlich weg, weil er keine Führung hat, die ihn hält. Das gibt ne Mordssauerrei !

Andere Möglichkeit, der Ölfilterdichtring ist nicht mehr ganz dicht. Evtl den Filter leicht nachziehen, aber besser sehr genau hinschauen. Zur Not, schonmal nen neuen Filter bereit legen. Es gibt nichts schlimmeres, als auf der eigenen Ölspur aus zu rutschen!!

Kontrolliere auch, ob die Ölkühlerverschraubungen alle dicht sind.

Viel Erfolg bei der Abhilfe des Problems....

Der Ölwechsel wurde etwa vor 4 Monaten gemacht! Dabei wurde der Filter auch gewechselt! Ich muss auch gestehen, ich habe damals etwas zu viel Öl nach gefüllt, dieser "Überschuss" hat sich aber bereits normalisiert!

Danke Klau!!

Gruß Gixxer

1

Da ist vielleicht ein kleiner Fremdkörper zwischen Dichtung und Motor, wenn die Gummidichtung dann schön heiss ist dichtet sie wieder besser ab. Müsstest du das Öl ablassen, Ölfilter abschrauben und die Dichtung auf eine Druckstelle hin kontrollieren, den Dreck gegebenfalls entfernen, die Dichtung wieder mit Öl benetzen und dann wieder reinschrauben, das Öl wieder einfüllen (kannst natürlich auch einen vollen Ölwechsel mit Filterwechsel machen (lassen) )

Das mit dem Fremdkörper und der Abdichtung bei Erhitzung macht Sin, aber wäre dieses Problem dann nicht von Anfang an aufgetreten?

Vielen Dank!

1

Hallo GIXXER,

falls das Problem tatsächlich an der halben Umdrehung per Hand ("UpH" :-) am Ölfilter gelegen haben sollte, sei dir gratuliert. Hast du beim Ölwechsel nen neuen Dichtring bei der Ölablassschraube benutzt, und mit entsprechendem Drehmoment angezogen? Üblicherweise liegen die Werte bei Motorrädern zwischen 18 bis 28 Nm, bei ner GSX R 750 SRAD liegt das Drehmoment bei 28 Nm.

Da du beim Ölverlust nen leichten Benzingeruch wahrgenommen hast, könnten auch andere Ursachen infrage kommen. Dazu mehr, wenn deine Rückmeldung von der nächsten Überprüfung/Probefahrt bei MF eingeht. Mit der Linken zum Gruss, Jayjay ;-)

PS: mein PC schwächelt vor sich hin, ist kreuzlahm u. lässt mich bei Recherchen zu den Daten deines Mopeds kalt in den Auspuff blicken. Kommt noch dazu, dass die Gixxer-Freunde knickrig mit Auskünften umgehen, lach.

Was möchtest Du wissen?