Kann der vergaser plötzlich zu fett/mager sein?

2 Antworten

Servus

Ich tippe Du bist ohne Motoröl gefahren und wenn Du nicht an deinem Vergaser rumgespielt äh geputzt hast, müsste alles noch passen Deine Nockenwellen Kette ist richtig montiert oder ein zwei Zähne verrutscht?

Grüßle

Ist ne 2 takter... hat keine nockenwelle. Und motoröl is sicher drinnen, weil ich selber mische

0

Dann misch bisserl fetter.

Hatte noch nie einen Kolbenfresser und meine Zweitakter waren alle vollgasfest.

12000U/min ist scho a bisserl viel, meinst net?

0
@Nachbrenner

Das ist glaub ich gar nicht das problem.. mit mageres gemisch meinte ich nämlich das luft gas gemisch im brennraum. Trotzdem danke für die Antwort! :)

0

"Kann der Vergaser plötzlich zu fett/mager sein?"

Nein, denn ein Vergaser ist ein technisches Bauteil, hauptsächlich aus Aluminium gefertigt und somit kein Lebewesen.

Was bitte ist ein "reso-bereich"? Ein Bereich der Resozialisierung?

Reso bereich= resonanzbereich beim 2 takter

Das ist der drehzahlbereich, in dem der resonanzeffekt der auspuffbirne eintritt. Deshalb zieht ein 2 takter erst obenrum

2

KTM 125 LC 2 Vergasereinstellung?

Moin Leute!

Ich habe ein Problem, denn mein Krümmer hat am Auslass einen Innendurchmesser von 30mm aber laut meiner Meinung nach verlässlichen Informationen soll der Krümmer bei der 7KW-Variante an dieser Stelle einen Innendurchmesser von 18mm haben und bei der 11KW-Variante einen Innendurchmesser von 22mm. Nun befürchte ich, dass ich mich durch den veränderten Abgasstrom nicht mehr auf die Empfehlungen des Herstellers zur Vergasereinstellung verlassen kann. Laut Hersteller wird eine 132 HD ( nicht angegeben ob bei der 7 kw oder 11 kw Variante ) empfohlen. Ich habe das Gefühl das die Mittelelektrode bei der 132er HD an der Seite gräulich wirkt, wenn ich mir das Kerzenbild anschaue und deswegen bin ich mir nicht sicher ob sie mit der auch nicht zu mager läuft. Mir ist es wichtig, dass sie weder zu fett, noch zu mager läuft, da sie in der Einlaufphase ist ( neuer Kolben und gehonter Zylinder ) .Jetzt würden wahrscheinlich manche antworten, dass ich sie dann einfach fetter laufen lassen soll, aber das möchte ich nicht, denn ich möchte gerne die optimale HD fahren, sodass sie gut durchzieht und auch nicht zu mager läuft und nicht so viel Sprit zieht wie mit der 138er HD, welche ich ungefähr eine Woche fuhr. Derzeit ist die 135er HD verbaut. Ich würde den Vergaser gerne so einstellen, dass sie in allen Drehzahlbereichen gut Gas annimmt. Im Moment würgt sie wenn ich im Standgas den Gashahn vollaufdrehe. Ich habe schon mal nach einer Gemischschraube geguckt, aber bei mir ist da keine Schlitzschraube, wo bei demselben Vergaser laut Google eine Gemischschraube sein soll. Dort ist nur so ein Teil was sich mit einem Schraubendreher nicht drehen lässt. Achja nur zur Info, für die die es interessiert: Gasschiebernadel ist auf mittleren Kerbe.

Achja PS: Ich fahre derzeit mit einem Gemisch von etwa 1:30 ( Vollsynthetisches Öl ).

Ich würde mich freuen, wenn ihr mir helfen könntet.

Danke, Gruß Axeforly

...zur Frage

CPI smx 50 springt nicht mehr an. Was tun?

Hallo Leute !

Meine CPI smx 50 springt nicht mehr an... :(

Erstmal wie es dazu gekommen ist... Ich bin im Wald gefahren und habe gemerkt dass mein Einlassstutzen der Wasserpumpe gerissen war. Also habe ich das Moped zu mir nach Hause geschoben. Ich habe es früh genug gemerkt, sodass ich keinen Fresser habe. Das Moped war aber Leider seitdem wegen Platzgründen draußen, leider auch im Regen... Ich weis nicht optimal aber... Dann sind die Teile gekommen, hab den neuen Einlassstutzen eingebaut und wollte das Moped ankicken... Ging nicht... So, dacht ich mir, stell ichs mal in die Sonne zum warm werden. Ging nicht... Zündkerze nach jeden 10 Kicks wieder raus. Immer wieder ölig obwohl nichts geändert wurde. Dann habe ich die Ölpumpe ausgebaut 1. aus Unzuverlässigkeit und 2. um auf 1:60 zu fahren. Als ich dann das Moped wieder ankicken wollte gings wieder nicht. Vergaser ausgebaut, gereinigt und mit Druckluft gesäubert. Wieder eingebaut ging "mehr oder weniger". Das Moped sprang schlecht an und und als es ansprang drehte es aufeinmal extrem hoch! Dann habe ich beim Vergaser die Nadel höher gesetzt. Das Moped sprang immer noch schlecht an und als es ansprang ist es nach einer Zeit "verklebt" bzw. abgestorben beim Gasgeben. So nun sind wir an dem Punkt wo ich nicht mehr weiter weis :/

Zur Zusammenfassung: 16mm Vergaser (Mikuni), 50ccm Am6 Motor, 1:60 Gemisch, Hauptdüse im Vergaser 82 (Eine größer habe ich derzeit nicht), Habe es mit 3 Zündkerzen versucht..,

Im Moment springt das Moped gar nicht an. Nach 10-20 Kicks nehm ich immer die Zündkerze raus und schau ob sie Ölig ist oder nicht. Ist sie Jedoch nicht. Nur manchmal ein bisschen. Ich weis mit echt nicht zu helfen :/ Bitte um schnelle Hilfe..

MfG, Michi

...zur Frage

Was möchtest Du wissen?