Kaltstart aprilia leo Keine Gasannahme beide Kabel zum Kaltstart ventil sind mit 12 Volt also nicht Minus und Plus-Keine Funktion Vom Kaltstartventil kabel?

...komplette Frage anzeigen

5 Antworten

Danke für den Beitrag. --- Jetzt verstehe ich wie die "Bedienungsanleitungen" von technischen Geräten entstehen.

Entweder werden die nicht aus dem Chinesischen übersetzt, sondern entstehen hier. Oder es sind tatsächlich "Übersetzungsmaschinen", aber die Gebrauchsanweisung ist aus Deutschland aus einer Abiturprüfung. Nun "jamere" nicht, Du bist nicht der Einzige. Es ist schon eher der "Standard".

Mannnn-o-mannnn. Bonny

Antwort bewerten Vielen Dank für Deine Bewertung

Aprilia Leo? Nie gehört, muss demnach etwas anderes als ein Motorrad sein.

Wende Dich an ein Forum, welches sich mit diesem ominösen Bauteil beschäftigt.

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von deralte
12.04.2016, 07:21

...siehe meine Antwort.

1

Schau mal hier!

Antwort bewerten Vielen Dank für Deine Bewertung

Welche Farbe haben die Adern an diesem Kaltstartventil?

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von geoka
12.04.2016, 12:46

Rot, solange er mit den Fingern dran ist ;-))

0

Dort bist du richtig: http://www.aprilia-leonardo.de/

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von speedi
11.04.2016, 22:43

Das Problem ist dass das Kaltstartventil nicht bestromt wird auf beiden kabel liegen 12Volt an wenn ich auf masse Gehe sollte nicht + _ an dem kabel sein ? beide kabel gehen zum Spannungsregler!

0

Was möchtest Du wissen?