Ich habe eine yamaha dt 125 4bl Baujahr 98. Sie geht während der Fahrt aus und hat dann keinen Zündfunken mehr - wieso?

2 Antworten

Klingt für mich wie ein Wackelkontakt pling-ding an. Wenn du die Verkleidung abmachst, dann ändert sich die Lage von einem oder mehren Kabeln.

Wie Geoka schon schrieb, hast Du höchstwahrscheinlich einen Wackelkontakt. Das bedeutet, alle Kabel, die durch die Verkleidung berührt werden und solche, die von diesen Kabeln noch berührt werden könnten, prüfen.

Startprobleme

Hallo, ich weiß, dass ich hier eigentlich an der falschen Stelle bin, aber leider fand ich kein anderes Forum das so niveauvoll ist wie dieses. Außerdem erhoffe ich mir eine zielführende Antwort, die ich bei anderen Seiten leider nicht erwarten konnte. Also nun zu meinen Problem. Ich besitze einen Yamaha Aerox Bj 2006 (50ccm) mit dem ich bis jetzt nur Probleme hatte. Zum ersten, wenn der Roller länger steht, springt er nicht mehr an. Er war bereits in 2 werkstätten (die mich um insgesamt 700€ erleichtert haben), leider ohne dauerhaften Erfolg. Angeblich wurde der Vergaser immer gereinigt und noch ein paar andere Kleinigkeiten die ich aber nicht weiß. Ein weiteres "kleines Problemchen" ist, dass ich im Sommer bei höheren Temperaturen nach ca. 10 km einfach stehen bleibe. Dann muss ich ca. 15 min warten bis ich die nächsten 10 km schaffe. Zu dem Problem konnte mir aber keiner helfen. Außerdem ist die Leistung zu Beginn gleich null. Damit meine ich, dass wenn ich den Roller starte und wegfahren möchte er kaum beschleunigt, sodass ich mit den Füßen "helfen" muss!

Wie gesagt, ich weiß das ich hier eigentlich falsch bin, aber ich wäre sehr dankbar wenn mir jemand von euch weiterhelfen könnte.

Mit freundlichen Grüßen Melanie

...zur Frage

Was möchtest Du wissen?