erster gang!!

3 Antworten

Es wird wohl wie Klaus beschrieben hat an der Kupplung liegen.

Der Schalter des Seitenständers, egal ob defekt oder nicht, falls der also für eine Unterbrechung des Motorlaufs sorgen würde, würde er dies bereits beim Einlegen des Gangs machen. das heißt er würde dann sofort, noch bevor Du die Kupplung kommen lässt, den Motor abschalten.

Das bedeutet die Maschine würde dann keinen Ruck nach vorn machen, sondern der Motor bereits beim Einlegen des Gangs bei gezogener Kupplung abschalten.

Den Schalter des Seitenständers halte ich demzufolge nicht für ursächlich an Deinem Startproblem.

Moin Rolf, stimme dir zu, auch wenn die Ausnahme wie bei meiner Enduro Bj. 1991, mehrere Vorbesitzer/Halter sind eingetragen - die Regel nicht ausser Kraft setzt.

So wie du es beschreibst, verhält es sich normalerweise bei jedem Motorrad - und das ist auch gut so: Kaum ist der 1. Gang trotz ausgefahrenem Seitenständer eingelegt worden, schaltet der Motor durch die eingebaute Unterbrechung des Motorlaufs ab, Punkt.

Wäre dem nicht so, hätte man ein fettes Problem. Mit diesem Prob uwm. werde ich beim Ankicken mit frischem Öl und widerstandslos durchrutschender Kupplung belohnt :-// Hab keinen Schimmer, welchem der Vorgänger ich das zu verdanken hab, aber so verhält es sich - und macht das Leben ach so bunt :-P

Davon ab ist es an Vielseitigkeit sowieso reich an Farben^^ LG JJ

1

Kupplungsspiel ist korrekt eingestellt?

Hast Du erst kürzlich einen Ölwechsel durchgeführt ? Dann könnte es am verwendeten Öl liegen. 

Auch wenn der Seitenständer eingeklappt ist, kann es schonmal vor kommen, das der Schalter des selben ne Macke hat, überbrück ihn einfach mal zur Prüfung.

Wenn die 3 oberen Sachen nicht zutreffen, gehts hier weiter:

Sollte Deine Maschine jetzt länger gestanden haben, dann machst du folgendes.....   Motor etwas warm laufen lassen, und wieder abstellen. Jetzt einen Gang einlegen und die Kupplung ziehen. Die Maschine vor und zurück bewegen.  Klappt´s jetzt ?  Ab und an verkleben die Kupplungsbeläge bei längere Standzeit :-)

Wünsch Dir ne schöne Saison!

Top Antwort, Klaus! Weder an den Seitenständerschalter noch an die verklebten Kupplungsbeläge denkt man als Laie - und dass es auch am frischen Öl liegen kann, wie sollte man das ahnen, wenn's einem keiner sagt so wie du jetzt!

Für mich Daumen Hoch mit Ansage, denn das bringt was für die schrauberische Praxis!

Mit schönem Gruss Jan :-)

2
@Jayjay12

Wie gross muss denn die Abweichung beim benutzten Öl sein, dass solche Macken auftauchen können, Klaus? Wenn einer 10 W 30 einfüllen sollte und stattdessen 5 W 40 reinfüllt, oder ist der Unterschied nicht deutlich genug dafür?

Müsste es so sein, dass man mineralisches 4-Takt-Motorradöl hätte nehmen sollen, aber dummerweise halbsynthetisches oder gar vollsynthetisches Öl eingefüllt hat? Oder kann es auch bloss an der Hausmarke des Profischraubers liegen, der beim Ölwechsel für den Kunden XY halt das Öl genommen hat, das er "grosszügigerweise" für **alle Mopeten** der Kundschaft nimmt, das aber hinten & vorne nicht stimmen kann!

Schliesslich benötigt ne 1000-er oder ne 1400-er Sportskanone mit modernster Einspritzung wohl kaum dasselbe wie ne Vergaserma-schine aus der Baureihe von 1987 - wie sich ja wohl jeder denken kann! Wie siehst du das also als Profi und erfahrener Schrauber, Turbo? Würde mich echt interessieren, zumal ich befürchte, dass genau dieser Fall bei der XT zutrifft :-/

Bei Nachfrage meinte der, das könne nicht sein; er hätte das Öl genommen, das er immer zu nehmen pflege. Ja, aber genau das kann der Knackpunkt sein und er hat mir nicht verraten, welches Öl er bittschön in die Motoren füllt..so'n Mist :-/  Gruss Jan

2

Ganz einfach zu lösen  1.Gang rein Bremse treten .  Dann Starten  so müsste sich die Kupplung lösen 

Was möchtest Du wissen?