Durch Regen kein Strom nichts mehr tuts was nun???

 - (Probleme, Hilfe, Regen)  - (Probleme, Hilfe, Regen)

2 Antworten

Hallo,

Danke für deine Antwort. Warum das da rum baumelt kann ich nicht sagen, ich habe sie abgekauft und dies war schon so sie ist halt nicht irgendwo befestigt sondern hängt da rum, und durch den regen waren sie nass gewesen. Ich habe keinen Not-ausschalter den haben wir nämlich auch gesucht aber nirgendwo war einer. Ich starte den mein Möppi mit den Elektro starter und den Chok, der Chok ist ja für den Anlasser mit Benzin zu flutten den muss ich halt bedienen da ich auch keinen Kaltstarter habe. Habe ein Bauhjahr 1994 und weiß auch nicht ob an so einen einen Not- Ausschalter und Kaltstarter dran war oder kommt. Also die Kabels am Amaturen ist das Gummi nicht mehr top man sieht die kabels wollte sie mal mit isolierband einrollen habe es aber immer vergessen. Die batterie war neu habe sie erst vor 2-3 wochen eingebaut. Aber wo sie nciht mehr tats habe ich mit einen Messgerät die Batterie angeklemmt und aufeinmal machte sie wieder geräuche nur keine gesunde so als will sie starten wie ich oben schon geschrieben habe. Also die Sicherung sah eigentlich nicht beschädigt aus. Und wie gesagt durch den anschieben und das messgerät an der batterie machte sie wieder geräuche. Sie ist nun in der Werkstatt aber ich trau denen irgendwie nicht die sagten es kann ewigkeiten dauern bis sie feritg ist wenn die ersatzteile brauchen. Ich will nachher ne menge geld bezahlen nur weil die sicherung oder batterie kaputt war. Und natürlich will ich auch nicht soo lange auf sie warten da ich sie beruflich brauche. Viele sagten entweder ist die sicherung defekt, oder batterie defekt oder am teuersten das steuergerät. Aufjedenfall zeigte sie mir gar nichts mehr an kein licht kein geräuch, sie war wie tot nur durch das anschieben und dieses messgerät an der battier machte sie wieder geräuche und wollte starten, aber ich mein sie stand auf Off wo das messgerät an der batterie war und auch wenn sie On stande düfte sie ja nichts machen oder?

Hi RedRose, da scheinst du ein Problem zu haben. Wieso baumeln bei deinem Möppi die Kabel so irgendwie in der Gegend rum? Nässe allein sollte einem Mopped nicht gleich den Garaus machen. Es sind mangelhaft verarbeitet Gehäusedichtungen, Kabelklemmen und Schalter, die Feuchtigkeit durchlassen. Wie sieht es mit dem Gehäuse des Not-Ausschalters aus? Wie mit den Armaturendichtungen, dem Zündschloss etc.? Und wenn das Mopped schon älter ist, korrodieren die Kontakte bei eingedrungener Feuchtigkeit gerne, so dass sie ihren Dienst bei der nächsten Feuchtigkeit sehr leicht quittieren. Hier solltest du mal grundsätzlich Hand anlegen und alles checken. Sonst hast du diese Probleme bei jedem Regen. Vielleicht liegt das Problem ja nur an einer entscheidenden Stelle. Und da würde ich mal auf die Schalter achten. Startknopf, wenn vorhanden, Notausschalter wie erwähnt und und und. Naja, man kann per Fernsteuerung schnell fehlerhaft interpretieren. Es sollen ja nur ein paar Hinweise sein. Vielleicht ist`s ja auch nur eine völlig verdreckte Batterie, die sich durch einen Schluss entladen hat oder so. Gruß Ebbi

Motorrad geht während der Fahrt aus (Batterie)?

Also mein Motorrad (Beta RE 125) hatte ein Problem und zwar nachdem ich von einer Fahrt kam. Und sie aus machte dreht der Anlasser nach, auch wenn ich die Zündung ausmachte. Nach einer kurzen Zeit war die Zündung platt. Dachte es liegt irgendwie am Anlasser. Haben dann die Batterie von einem Kollege dran gemacht. Dann ging wieder alles Hupe,Blinker etc außer der e starter da er festgeklemmte war und nicht ging. Mit Kickstarter ging sie ohne Probleme an. Am nächsten fuhr ich eine Runde und nach ca 30min ging sie plötzlich aus Licht wurde schwacher dann aus genauso wie vorher und der Anlasser hat dann gedreht als ich die Zündung ausgeschaltet habe. Danach war die Batterie wieder Platt. Denke es liegt vieleicht an der lichtmaschine das sie zuwenig Strom gibt oder das irgendwas z.b e starter Zuviel Strom zieht. Was soll ich am besten tun?

Danke

LG

...zur Frage

Wäre ich mit meiner Honda Transalp nicht ausgerutscht, da es ABS hat?

Bin letzte Woche bei leichtem Regen auf der Gleise ausgerutscht. In dem Sinne, daß ich abbiegen wollte und daher mit der Vorderradbremse verzögert habe. Hierbei ist das Vorderrad blockiert und weggerutscht. Nun war er Zufall, daß ich noch morgens die Motorräder gewechselt habe. Wäre ich nun mit der Honda Transalp an der gleichen Stelle auch ausgerutscht oder nicht? Die Honda Transalp hat ABS und somit wäre das Vorderrad nicht blockiert, denke ich. Was meinst ihr?

Wenn ich mit der Transalp ebenfalls berutscht wäre, dann wäre der Schaden am Motorrad gewiss höher gewesen, daß ich keinen Motorschutz habe und somit mir die Verkleidung zumindest verkratzt hätte, wenn nicht sogar was gebrochen wäre.

...zur Frage

Brauch Hilfe - Roller

Mein roller dreht nur hoch bis auf 5.000 Umdrehungen kann da vllt noch eine 25er Drossel darin sein? oder hat jmd eine idee was es evtl sein könnte?

...zur Frage

Sachs XTC 125 2-Takt was ist Kaputt?

Hey Community,

meine Frage und Problem besteht darin, dass mein Motorrad komische Geräusche aufeinmal macht. Angefangen hat es bei der nach Hause fahrt wo ich Nachts unterwegs war. Zu den Symptomen: Geräusche sind ziemlich laut bzw. steigernd mit der Geschwindigkeit und dazu kommt das bei dem 1. und 2. Gang mit gezogener Kupplung (eher selten) das Vorderrad aufeinmal anfängt ein bisschen zu blockieren (Das merkt man da das Motorrad ein bisschen nach Vorne runter gedrückt wird). Jedoch ist es aber auch so das es bei einem Neustart einfach weg ist wenn es ca. 1 Tag gestanden ist und nach 200m ca wieder auftaucht. Anfänglich beginnt es mit einem Art Schleifen was ab und zu wieder weg geht aber mit der Zeit einfach da ist und mal lauter oder leiser wird.. (vielleicht auch nur Einbildung). Zu guter letzt beim Schieben kommt das Geräusch auch vor.

Motorrad: Sachs XTC 125 2-Takt Bj. 2000

Hoffe ihr könnt mir sagen was es ist...

...zur Frage

Was defekt? Zündung reagiert nicht. Batterie voll.

Wir möchten unser Motorrad TDM850 4TX nach der Winterpause starten. Leider haben wir festgestellt, dass die Zündung nicht mehr reagiert - keine Lebenszeichen. Die Batterie ist voll und intakt. Nach dem Entfernen der 15A Head-Sicherung leuchtet und blinkt neutal und es klackert im Steuerkasten. Woran könnte das evt. liegen? Danke.

...zur Frage

Warum läuft mein Motorrad (GPZ 500 S) nicht?

Moin!

Ich habe mir vor einigen Wochen eine alte Kawasaki GPZ 500 S (A) zugelegt welche obwohl die Erstzulassung bereits '89 war im guten Zustand ist. Ich habe sie vom Nachbarort zu mir Nachhause gefahren und habe dort kleinere Probleme (wie schwache Batterie Leistung) schnell behoben doch ein paar Tage später machte die gute schlapp. Die Maschine gab nichts von sich außer Geräuschen vom Bereich des Motors welche sich sehr gequält anhörten und einem seltsamen Summen bzw. Knacken. Erst dachte ich dass es die Batterie wäre, da mir das am nächsten lag (da die Maschine so alt ist) also habe ich diese geladen und siehe da sie lief auch wieder.


Kommen wir nun zum Problem:

Als ich meine Maschine heute wieder anschmeißen wollte um das Standgas zu verstellen sprang sie genau wie vor 2 Wochen einfach nicht an. Ich habe die Batterie geladen also liegt es wohl (vermutlich) nicht daran, Ich hatte dann ein wenig geforscht um zu sehen wo denn genau das Summende/Knackende Geräusch denn her kommt und habe deshalb die Seitenverkeidung abgenommen. Und so habe ich auch den Ursprung des Geräusches gefunden. Die GPZ hat auf der Linken Seite (von hinten gesehen) einen Laderegler und unmittelbar davor ist ein kleiner Steckkasten mit einer Sicherung darin. Dieser Steckkasten verursacht das Geräusch aber die Sicherung ist nicht durchgebrannt.


Meine Frage an euch: Ist mein Laderegler defekt oder handelt es sich um etwas weitaus schlimmeres?

...zur Frage

Was möchtest Du wissen?