Dkw 630 läuft nur mit Vollgas?

1 Antwort

Hallo,

Es könnte sein das dein Gaszug ausgeleiert ist. Ein Bekannter von mir hat auch eine alte DKW und ich weiß dass die keine Standgasschraube haben (jedenfalls die kleinen). Den Leerlauf stellt man nämlich mit der Länge des Gaszuges ein. Ich würde zu allererst einmal gucken wie weit deine Drosselklappe am Vergaser aufmacht. Wenn sie sich kaum bis gar nicht aufmacht wenn du Vollgas gibst, ist vermutlich dein Gaszug zu weit gelängt.

Also der Gasschieber schließt komplett ab ( keine Benzin/Luft zuvur ). Wenn ich dann am Gas Dreh wird er komplett aufgemacht. Bei meiner DKW waren Anleitungen dabei und die Vergaser dort hatten alle eine Standgasschraube. Da ich aber erst 15 bin und meinen Vater zu einem neuen Vergaser noch nicht überzeugen konnte, muss ich es erstmal mit dem mitgelieferten Vergaser versuchen. Also der Gaszug ist von der Länge her gerade so, dass ich den Zug unten und oben einfädeln kann. Wie genau ich den Gaszug höher Stelle ( das der Gasschieber höher steht ) hab ich noch nicht heraus.

0

Ich denke dann wird es nicht ausschließlich an einem zu geringen Standgas liegen. Zwar ist eine Ferndiagnose schwierig, aber die nächste Option ist zu schauen ob genügend Sprit in den Brennraum kommt. Schau mal was passiert wenn du den Vergaser fetter drehst. Es kann sein das deine DKW zu mager läuft. Wenn das nichts bringt würde ich schauen ob genügend Sprit in den Vergaser kommt. (Benzinfilter, alte gequollene Spritleitungen, Dreck bzw Rost im Tank)

Selten liegt das Problem am Vergaser selber. Ich hoffe du hast auch an das 2- Takt Gemisch gedacht, ohne Öl sind schon genug gefahren.

0
@Zujungfuersowas

Hallo, erstmal danke für deine Antwort, also ich hab 1/25 gemischt, Tank ist Rost frei, Benzin läuft und ist sauber. Wie kann ich das Sprit/Luft gemisch einstellen ? Also die Schwimmernadelposition macht bei mir kaum ein Unterschied und eine Sprit/Luft Schraube habe ich nicht, außerdem habe ich nun ein neuen Vergaser ( genau der aus meinen Anleitungen ) bestellt mit Standgasschraube ( auch ohne Gemischschraube ). Außerdem geht es mittlerweile an bei viel Gas dann kann ich runter gehen aber nicht komplett und dann geht er ne Weile, aber dann geht er auch wieder aus. Achso der Vergaser ist noch nicht verbaut kommt erst noch.

Übrigens ich schreibe mit einem anderen Account, da ich kein Zugriff auf meinen Themenstarter Account hatte...

0
@Zujungfuersowas

Vergaser kam heute es war aber kein Gasschieber dabei, deshalb habe ich den alten verwendet. Dieser verschließt nicht mehr komplett und die Standgasschraube berührt ihn auch nicht. Nun ist mein Problem das alles funktioniert, aber sie nach einer bestimmten Zeit ausgeht egal ob ich Gas gebe oder nicht. Übrigens meine Krümmer Dichtung fehlt also es kommt Qualm aus dem Zylinder Ausgang hat es was damit zutun ?

0
@Lgs252

Bei Zweitaktern MUSS der Auspuff dicht sein, da du sonst einen ziemlich schnell einen Motorschaden fährst. Also, dichtmachen. Das dein Moped irgendwann ausgeht ist fast "normal". Du musst bloß immer ein wenig mit dem Gas spielen. Meine Suzuki macht das auch wenn sie kalt ist. Unter Umständen könnte sich das auch wieder geben wenn du eine Zeit lang gefahren bist. Es könnte auch sein das du noch andere Düsen brauchst, mach dich da aber jetzt nicht kirre. Außerdem sollte dir ja auch bewusst sein dass du kein Neufahrzeug hast. Wie alt ist sie?40, 50 Jahre? Jeder Vergaser hat eine übrigens Schraube um das Gemisch magerer oder fetter zu machen. Manchmal ist die bloß versteckt. Aus welchen Landkreis kommst du eigentlich?

0
@Zujungfuersowas

Ich wohne in der Nähe von Tübingen. Übrigens meiner Erfahrung nach haben nicht alle eine Gemischschraube. Wer sein Gemisch fetter machen will braucht größere Düsen. Also so müsste es zumindest bei mir sein. ( Habe ich so gelesen und auch bei unterschiedlichen Modellen gesehen)

Achso übrigens neuer Stand :

Mofa geht Recht gut an Standgas hält, Gas kommt aber sie knistert (hört sich nach Richtung Zündkerze an ) (momentan nur bei hohem Drehzahlbereich). Durchsichtiger Benzinschlauch zum schauen ob Benzin richtig läuft hat mein Bruder bestellt und größere Düse ( 60 wie es eigentlich sein sollte, zurzeit habe ich eine 56 und 58, benutze die 58 ), original Zündkerze, Auspuff Dichtung und Bowdenzug für Dekompression bestellt mein Vater morgen. Übrigens wenn ich mit Dekompressionsventil Starte kommt sie wie ne Eins :). Aber nach kurzer Zeit geht sie wieder aus. ( Egal wie ich starte )

Ich habe in einem Forum gelesen man solle irgendwelche stärkeren Dichtungen oder 2 etc nehmen, aber ich nehme jetzt eine Stink normale 28mm Kupferdichtung. Die müsste doch reichen oder ?

Beim Gasgeben kommt sie übrigen kurz nicht richtig auf Touren.

Und wegen Baujahr ist von 1973.

Eine deutliche Besserung kam nach dem ich vollgetankt habe und den Elektrodenabstand richtig eingestellt habe. In der Zwischenzeit also bevor es richtig anging und auch ne Weile sauber lief habe ich beim vergaser reingeschaut ob er sauber ist aber nicht gesäubert sah noch gut aus und die Membrane überprüft, aber ich denke eher sie läuft nun besser wegen dem Elektroden Abstand oder dem Tank obwohl ich letzteres nicht hoffe ansonsten kann es ja sein sobald der Tank zbb nur noch 0,5l hat das das Mofa nicht mehr will.

Ich hoffe mit den neuen Teilen wird es besser, übrigens am Ende vom Auspuff kommt aus der Seite auch Rauch raus, aber das sollte ja mit Dichtmasse behebar sein. Aber was mich immernoch stutzig macht ist das knistern.

Im Tank war davor auch schon Benzin ( frisch und gemischt ) eben nicht viel. Und alles wurde im Leerlauf getestet.

0
@Lgs252

Ich denke sie nimmt das Gas besser an wenn sie die größere Düse hat. Das knistern könnte vom Sprit kommen. Tankst du Super oder Super+? Für den Fall das du Super tankst könnte es davon kommen, weil die Klopffestigkeit geringer ist. An deiner stelle würde ich nur Super+ mit 98 Oktan oder mehr tanken. Den Auspuff würde ich tauschen oder Reperaturschweißen. Je nach dem was dein Geldbeutel her gibt. Ich persönlich habe bisher keine allzu guten Erfahrungen mit Dichtmasse gemacht. Die Zündkerze solltest du auch noch tauschen. Hat die DKW auch ein seperates Getriebeöl? Wenn ja, wechseln.

Sollte sie danach immer noch nicht laufen, dann solltest du deine Zündkontakte, Kabel usw auf Grünspan und Verschleiß prüfen. Ich bin mir aber sicher, wenn du das gemacht hast wird sie laufen. Denk daran das Mofa ist kein neues, also fährt es auch nicht so, die haben alle ihre Eigenheiten. :)

Kannst du mal erzählen wo du die her hast, ob sie lange gestanden ist und wie du dazu kommst dir so ein Mofa zuzulegen (+Bild) ? Bloß mal aus Interesse.

0
@Zujungfuersowas

Also ich habe sie von eBay Kleinanzeigen, 2016 war sie zuletzt angemeldet. Das Mofa wollte ich, weil ich mich lange über Mofas informiert habe und dachte ich bekomme es wieder hin. Es hat sich angehört als ob es gleich kommen würde, der Verkäufer hat das Mofa nur aus Spaß gekauft und dachte zuerst er bekommt dafür hunderte von Euro und hatte daher auch kein Plan ob die Geräusche gut oder schlecht sind. Wie ich hier ein Bild einstellen kann weiß ich leider nicht, aber ich kann dir gerne eins per Email oder bevorzugt per WhatsApp schicken. Was getankt wurde weiß ich leider nicht mein Vater holt für mich Benzin sobald ich es brauche. Aber ich werde ihn morgen fragen. Der Auspuff hat schon ein paar schwarze Haufen ( so sieht es aus ) drauf und ist von Krümmer bis zum Ende an einem Stück ich habe jetzt so ein Universal Zeug an einer Stelle aufgetragen und es sieht dort schon Dicht aus und solange das auch so bleibt reicht das ja auch oder sind sie anderer Meinung? Mein durchsichtiger Benzinschlauch ist heute schon gekommen und man sieht das es nur sehr wenig Sprit zieht, aber es ist ja auch kein 16l/100km oder so. Eine neue Zündkerze ist wie oben schon erwähnt bestellt, dieses Mal die Bosch w225 T1 von meiner Anleitung ich habe auch schon gelesen, dass manche Sachs Motoren eine Allergie gegen Ngk Zündkerzen haben ( Zurzeit ist eine drin ). Meine Auspuff Dichtung kommt morgen und sobald die drauf ist teste ich sie Mal richtig bis jetzt habe ich immer nur im Leerlauf getestet. Und seit der letzten Antwort wollte ich auch ohne Dichtung erstmal langsam tun. Vorhin habe ich gesehen, das ich mit dem neuen Vergaser die Kiste auf original zurück "getunt" habe, da ich ein 8,5 mm gaser hatte und nun ein original 12mm drauf ist. Jedoch benötige ich noch einen größeren Gasschieber, aber Standgas funktioniert auch mit dem momentanigen. Der Dekozug ist auch bestellt genau so wie die Düse. Ich hoffe Mal das Knistern ist nicht schlimm, da ich jetzt eigentlich auch noch Sprit auf Reserve ( bestimmt nochmal eine ganze Ladung ( Tank )) habe und diesen erst wegfahren möchte. Übrigens im Benzinschlauch sind noch Blasen ich denke die sind nicht weiter schlimm, aber bekomme ich die irgendwie hinaus? Achso jetzt hätte ich die Antwort wegen des Getriebeöls vollkommen vergessen, ich wollte welches bestellen, aber mein Vater wollte nicht das ich noch mehr Kauf und daher kaufen wir welches sobald ich sie richtig benutze, also auf der Straße, was eh noch dauern wird da sie zuerst funktionieren muss, Papiere beantragt werden müssen, dann gedrosselt werden muss und schlussendlich umgetragen auf 25 werden muss und eine Versicherung auch noch abgeschlossen werden muss. Mfg Leonhard und vielen Dank für ihre Hilfe

0
@Lgs252

Das "Sie" darfst du dir sparen, ich bin selber erst 16. Die Blasen im Spritschlauch sind nicht schlimm, die verschwinden irgendwann von alleine. Es freut mich auf jeden Fall das ich dir helfen konnte. Ich wünsche dir viel Spaß damit! Ich hab auch bloß altes Zeug... Gruß Florian

0
@Zujungfuersowas

Neuer Stand : alles bestellte wurde eingebaut leider habe bei meinen ersten fahrten ( Straße hoch und runter ) bemerkt das die Kupplung nicht trennt. Außerdem geht das Mofa immer wieder aus wie wenn es kein Benzin mehr bekommt. Ich habe die kupplungseinstellschraube fast komplett herausgeschraubt nun macht es ein kleineren Schlag beim Gang einlegen und der Gang ist sofort drin, also auch während ich noch die Kupplung ziehe. Kannst du mir bitte nochmal helfen achso Getriebeöl würde auch gewechselt.

0
@Lgs252

Bevor ich sage das deine Kupplungsbeläge verschlissen sind, musst du noch ein paar Dinge probieren. Dieser "Schlag" ist normal insofern ich das hier beurteilen kann. So etwas müsste ich selber hören. Die Einstellschraube die du meinst ist die am Kupplungshebel oder? Wenn ja, dann sollte es noch eine zweite geben. Bei meiner Suzuki ist es so (die alte Technik ähnelt sich meist) dass ich am Getriebe, da wo das Kupplungsseil auf einen Hebel geht nochmal die Kupplung einstellen kann. Der Hebel geht nämlich auf eine Welle mit einem groben Gewinde. Wenn du nun die Kupplung ziehst sollte diese Welle in den Motor wandern. Nun sollte dort wo der Hebel festgeschraubt ist eine Mutter sein, die auf einer Art Gewindestange geschraubt ist, die einen Schlitz aufweist, sodass du dort einen Schraubenzieher ansetzen kannst. Du schraubst nun die Mutter am Kupplungshebel komplett hinein und löst nun die Mutter am Getriebe. Dann musst du den Punkt finden wo du beim hineinschrauben einen Widerstand spürst. Dann schraubst du wieder alle losen Teile fest und deine Kupplung sollte wieder trennen. Falls nicht, brauchst du eine neue Kupplung, oder es gibt einen anderen Trick.

0
@Zujungfuersowas

Ich habe die Schraube auf der rechten Seite wo der Deckel vom Getriebe ist gemeint, dort ist wie eine Serviceklappe wenn man dort auf macht ist dort eine Schraube mit Mutter die in die Kupplung geht. Die habe ich herausgedreht. Und normal kann das nicht sein ich zieh den Hebel geh auf eins und während ich den Hebel noch halte ist der Gang drin und ich kann losfahren beim losfahren würgt sie entweder aber oder sie geht fast aus und kommt dann langsam auf Touren ( egal ob ich am Hebel zieh oder nicht ). Also hat die Kupplung sozusagen gar keine Funktion oder ? Deine Methoden kann ich Mal versuchen ich melde mich dann ob's geklappt hat oder wie ich vorgegangen bin.

0
@Lgs252

Für den Fall das man die Kupplung nicht mehr richtig einstellen kann, musst du mal deine Kupplung ausbauen und diese prüfen. Das Getriebe wird es nicht sein, du kannst theoretisch ja auch ohne kuppeln schalten. Das Getriebe ist so konstruiert. Allerdings wird das bei deiner DKW früher oder später böse enden, weil sie nicht dafür ausgelegt ist. Die Kupplung trennt jedenfalls nicht.

Auf alle Fälle stimmt wie gesagt etwas mit deiner Kupplung nicht. - Ich hoffe dir macht wenigstens das Basteln Spaß. Immerhin kann man was lernen. Ich hab auch nicht anders angefangen, bin selber erst 16.

0
@Zujungfuersowas

Hallo, ja mir macht das Basteln Spaß aber ich habe die Teile um an die Kupplung zu kommen nicht abbekommen. Deshalb habe ich nach privat und gewerblichen Personen gesucht, die meine Kupplung machen, jedoch hatte ich keine Lust mehr auf : nein machen wir nicht / melde dich nächste Woche - melde dich nächste Woche ... / Keine Antwort, deshalb habe ich vorhin nochmal mein Schmuckstück versucht auseinander zu bekommen und siehe da es hat geklappt. Alles ist weg, für den Kupplungskorb bestellt mein Vater später Werkzeug und Lamellen und sobald die Sachen da sind werden die Lamellen getauscht und wieder alles zusammen gebaut. Übrigens da ich nun seitlich auf die Lamellen sehen kann habe ich nochmals die Kupplung betätigt und es rührt sich rein gar nichts. Ich habe dann noch ein größeres und 2-3 kleinere Probleme aber jetzt geht erstmal die Kupplung vor. Mfg Leonhard

0

Was möchtest Du wissen?