Destiliertes Wasser für das Kühlsystem?

2 Antworten

Vom Fragesteller als hilfreich ausgezeichnet

Gut ist 35 % bis max 40% Kühlmittel für Leichtmetallmotoren( z.B.Glysantin) und der Rest destilliertes Wasser. Verhindert die Korrosion, Kesselsteinbildung und sorgt in unseren Breitengraden für ausreichend Frostschutz. Mehr Kühlmittel als 40 % verschlechtert wieder die Wärmeableitung.

Wieso füllst Du Wasser ein?

Und wieso "immer"?

Da gehört Kühlerflüssigkeit hinein, welches nicht nur für Frostschutz sorgt, sondern auch gegen Korrosion etc. wirkt. Da ist auch nichts mit Wasser zu verdünnen

Und wenn das Kühlsystem damit gefüllt ist, bleibt es auch drin. Ein Ablassen und Neufüllen ist erst nach einigen Jahren erforderlich.

Muss man heute noch Gemisch tanken oder haben moderne Zweitakter ein Ölreservoir?

Kann ich mit einem modernen Roller oder einer 125er normales Benzin tanken und der Motor mischt sich sein Gemisch alleine? Ich sehe nämlich immer seltener Gemisch-Zapfsäulen und mit Messbecher und eigenem Öl will ja wohl niemand hantieren...

...zur Frage

Wo bleibt mein Kühlwasser?

Ich habe ein Problem mit meinem Kühlsystem. Ständig wird das Wasser zu heiß und es fehlt immer eine ganze Menge. Ich muss ständig nachfüllen. Es ist aber nirgends eine Undichte Stelle im Kühlsystem. Was kann das sein? Wasserpumpe läuft auch und Öl ist Wasser ist auch nicht im Öl!!! Wo bleibt das Kühlwasser?

...zur Frage

KTM EXC 125 2Takt Fehlzündungen

Hallo Leute,

Ich habe mir eine KTM gekauft, lief am Anfang auch echt sehr gut und hatte ne menge Power, war also nicht verheizt. Als ich so ca die ersten 20 km auf dem Acker und im allgemein im Wald usw. hinter mich gebraucht hatte fing es sehr stark an zu regnen. Die KTM wurde daraufhin langsamer und ging schließlich mit einer Fehlzündung (lautes Zischen aus dem Auspuff) aus. Bei dem Versuch sie zu Starten kommen immer nur weitere Fehlzündungen oder sie läuft 10 Sekunden, man kann dabei auch Gas geben (säuft also nicht ab oder nimmt es nicht an) und dann sinkt die Drehzahl wieder und geht schließlich mit einer Fehlzündung wieder aus. Vergaser habe ich schon gereinigt, der Motor wurde vor 20 Stunden neu gemacht und hat genug Kompression, man sieht sogar noch deutlich den Kreuzschliff. Sprit kommt genug durch und Funke ist auch da, habe aber vorsichtshalber die Zündspule auch schon sauber gemacht und die Kontakte mit Kontakt Spray besprüht. Verstellt habe ich erstmal noch gar nichts, sie lief ja vorher auch so.

Was mir aufgefallen ist, ist das wenn ich die Zündkerze raus schraube kommt mit ein bisschen weißer rauch entgegen und die Zündkerze ist völlig ölig und nass, genau so wie der Kolben. Ist es normal das die Auslasssteuerung ca 2mm Spiel hat?

MfG und Dankend für alle Antworten Friedhelm

...zur Frage

Was möchtest Du wissen?