Das Anschieben des Motorrads ist ein enormer Kraftakt - wodurch könnte es sich verbessern?

...komplette Frage anzeigen

8 Antworten

Hi Jayjay12.

Bin gerade auch etwas über die Frage verwundert... Ein Motorrad hat doch eigentlich nur zwei Punkte (die Reifen), die den Kontakt zum Boden herstellen. Wenn sich die Maschine schwer schieben lässt, dann würde ich erst einmal schauen, welches Rad von den beiden bremst. Da Du an der XT vielleicht keinen Hauptständer hast, einfach ne Kiste Bier drunter und den Bock drauf! Hat noch den Vorteil, dass Du beim arbeiten keinen Durscht schieben musst! Dann einfach mal vorne und hinten drehen, wenn die Räder in der Luft sind! Bremst es vorne, kann es entweder die Bremse oder ein falscher Einbau vom Vorderrad sein. Hinten einfach mal den neutralen Gang einlegen und drehen! Bremst es, kann es falscher Einbau vom Hinterrad sein oder festsitzender Bremskolben. Dann einfach mal die Bremszange abnehmen und nochmal drehen. Geht es jetzt leicht, weist Du, woran es liegt. Ach ja... auch mal die Axlager vorne und hinten, sowie die Axen ausgebaut?? Vielleicht sind die lager fest gelaufen und die Axe könnte auch mal neues Fett vertragen...?

Anschieben bei hubraumstarken Motorrädern (Einzylindern), mache ich so: Im neutralen Gang so schnell wie möglich schieben. Dann aufspringen, kuppeln und den 2. Gang rein. Dann wie Kermit der Frosch hochspringen, mit den Gesäß auf der Sitzbank landen und in diesem Moment die Kupplung loslassen. Hat bei meiner SR500 immer funktioniert! :-)

Lieben Gruß, Peter

Hallo Peter,

du bringst jede Menge Aspekte ins Spiel, die unbedingt zu überprüfen sind, was ich umgehend nachhole. Super Antwort, herzlichen Dank dafür!

Die XT hatte seit über nem Jahr eine Standzeit, und läuft erst seit kurzem erneut. Habe aktuell ziemlich ausgeprägte Schaltprobleme (siehe vorige Fragen) beim Ankicken & beim Stoppen unter der Fahrt -> oft verstellt sich die Schaltung selbsttätig beim Kicken vom Leerlauf in den 1. Gang....bzw. musst du beim Stoppen vor Kreuzungen erst runter in den Ersten, um in den Leerlauf zu gelangen.

Beim Vor- und Rückwärts-Schieben hakelt die Schaltung ebenfalls, und der Leerlauf geht dann kaum rein. Vorgestern ging mir die Düse beim Fahren: Bei freier Fahrt klinkte sich die Schaltung bei Tempo 70 km/h aus dem 4. Gang in ner langgezogenen Rechtskurve ohne Kupplungseinwirkung selbständig in den Leerlauf :-((( Kannst dir vorstellen, was das für ein Gefühl war, was?!

Konnte runterbremsen und kuppeln, die Maschine abfangen. Wäre die Schaltung vom Leerlauf in den 1. Gang gesprungen ( so wie bei vielen Kickstartversuchen passiert), hätte ich steinalt ausgesehen!!

Von daher sah ich andere Zusammenhänge, die schwergängige Schaltung in Kombination mit dem Schiebeproblem.

Lieben Gruss auch an dich - Jan

0

Hm, hab gerade nochmals alles an Fehlertext über die XT durchgelesen, denn was DU da über den 4. Gang, der rausspringt schreibst, legt der Verdacht nach einem Lageschaden im Getriebe schon sehr nahe.

Aber erst mal Seitendeckel herunter, und schauen, ob die beiden Federn, die ich bereits in dem anderen Tread mit Bild und Funktionsweise beschrieben habe, einen Defekt aufweisen.

Denn nur wenn die Schaltwalzenarretierung fehlerhaft ist, kann ein Gang einfach so in den Leerlauf springen.

Ich möchte aber noch anmerken, das ist dann nicht der Leerlauf, der zwischen 1. und 2. Gang zu finden ist !!

Wenn der Fehler die Halte-Feder der Schaltwalze nicht ist, dann ein Lager, das zu viel Spiel aufweist, weshalb dann sich dann die Schiebemuffen bewegen oder aus der Schaltstellung heraus lösen könnten.

Da wird quasi der Kraftschluss unterbrochen!

Im Schlimmsten Fall ist von den Schaltmuffen die Kupplungsnase rund genudelt, dann müssen die Neu :-/

Könnte ne üble Sache werden....... aber warten wir mal Deine Diagnose ab.

Motoröl raus, oder Moped irgend wo anlehnen, soviel Öl ist da ja wegen dem Trockensupf nicht drin, Wanne drunter, und Seitendeckel abnehmen. Dann siehst Du gleich viel klarer :-)

Viel Erfolg Jan!

Dankeschön, kanns gebrauchen!

LG Jan

0

Wär sein Möppelchen liebt der schiebt,

https://www.louis.at/artikel/rangierhilfe/10003235?list=15279825

Doch Spaß bei Seite, wollten auch gestern meine Alte (Puch 200) in Gang bringen, nach 10 Jahren stillstand, hatten da einiges vor uns, (neue Batterie doch 6 Volt und passt nicht immer rein, Tank reinigen und wechseln von Getriebeöl usw...), doch nach getaner Arbeitet läuft sie wie eine alte Dame und fährt naja wie eine 70 Jährige und raucht so wie ich, gg.

Hoffe auch das du deine nette in Schwung bringst.

Grüßle

Hört sich gut an, wie deine alte Dame heuer ihren "dritten Frühling" erleben darf, sowie sie ein bisschen Pflege und Restauration erhält, gratuliere ;-) Hoffe es klappt auch bei meinem wilden Renner** - sind halt ein paar grössere Baustellen, wie es scheint.

Die Rangierhilfe ist ne gute Idee, wenn das Möpp nen Hauptständer hat, was bei der XT definitiv nicht der Fall ist g, aber das Motto mit der "schiebenden Liebe" ist zeitlos wahr lach. Gruss JJ

0

Da bin ich nochmal. Du schreibst jetzt, dass sie schwer zu schieben geht. Das könnte mal an den Bremsen liegen. Die lösen evtl. nicht richtig. Eine zu straffe Kette ist vermutlich auch in Erwägung zu ziehen. Dann bleiben noch, was ich ja doch nicht hoffe, schwergängige Radlager. Aber da würde ich mich dann nicht mehr drauf setzen. Am besten mal auf den Hauptständer stellen, oder eben aufbocken und am Hinterrad und auch am Vorderrad drehen. Dann kannst Du mal systematisch vorgehen bei der Fehlersuche.

Hallo Bernhard,

nachher beginnen die ersten Überprüfungen - an nem geeigneten Platz, sonst schaut die versammelte Nachbarschaft beim Schrauben am Sonntagmorgen zu ;-P

Deine Hinweise bestätigen die Aussagen von Mosam/Peter und turboklaus - hier setze ich auch an bei der Überprüfung von Fehlerquellen. Mit System sagst du - ist mit Sicherheit das beste, vielen Dank! Die Kette ist nicht zu straff, aber weiss, wie es die Vorbesitzer hielten? (s.u. Comment von turbo)

Mit Mopedgruss in den Bayrischen Wald

Jan ;-)

0
@tomtom41

Hallo Tom (falls du im wahren Leben so heisst? ;-)

das Schieben der Mopete funktioniert inzwischen einwandfrei. Es lag tatsächlich an der Ausrichtung des Hinterrads nach Arbeiten an der Schwinge. Ist ne Ecke her, aber die XT wird erst seit kurzem wieder bewegt. War nur eine Nuance, aber das wirkt sich natürlich aus. Bei Einbau des HR stand die XT (hat ja nen Seitenständer) auf 1 Bierkiste, später nicht mehr. Werde ich beim nächstenmal natürlich anders lösen.

Nach der Neuausrichtung nahm ich nen Nachbarn als Sozius für ne kleine Rundtour mit. Diese Gewichtumverteilung wirkte sich ebenfalls positiv aus, denn seither rollt und schiebt sie sich astrein ;-) Kann mich jetzt mit den anderen Baustellen beim Moped beschäftigen. Mit Gruss JJ

0

Hallo Jan

Was mich irritiert ist, warum die Gänge rausspringen, z.B. vom Vierten in den „Leerlauf“. Was macht eigentlich dein Schalthebel? Geht der zuverlässig wieder in die Ausgangsstellung zurück? Ich hab dir mal ein Video und eine Anleitung gesucht, vielleicht hilft dir das weiter.

Grüßle

Halllo Wolfgang

Bin begeistert von deinen beiden Linkhinweisen! Damit begreift auch der Laie, was sich tatsächlich bei der Schaltung des Motorrads im Inneren beim Getriebe abspielt: 3 dicke DH und ein Kompliment an dich, vielen Dank!!

Wie gesagt, das Rausspringen des 4.Gangs in den Leerlauf mitten unter der Fahrt von A nach B (kurze Strecke von LB nach Hause), hatte ich zum Glück bisher nur dieses eine Mal vor 3 Tagen. Aber das selbständige Rausspringen des Leerlaufs in den 1.Gang erlebe ich gehäuft bei vielen Kickstartversuchen :-(((

Da der Seitenständerschalter nicht funzt, rückt das Moped während des Kickversuchs (hab ja bloss nen Seiten- und keinen Hauptständer) bei diesem fatalen Vorgang leicht nach vorn ==> d.h. der Seitenständer klappt halbwegs links ein <----> während der Schwerpunkt meines Gewichts logisch aufs rechte Bein verlagert ist ---> beim Kickhebel seitlich rechts! Muss also Fuchs & Hase sein, nicht auf der Schnauze zu landen!!

Nachvollziehbar?

Viele Grüsse

Jan ;-))

0

Hallo Jan!

Leider haben große Einzelhubräume immer schon das Problem, sehr schwer mittel Anschiebung ans Laufen zu bringen zu lassen ......

Meine Vermutung geht daher mal stark in Richtung VErgaser, das da was nicht ganz passt. Wenn die Maschine kalt mit Choke nicht anspringt, kann es eigentlich nur daran liegen.

Wenn die Peripherie, wie Zündkerze, Zündspule, Ansuagstutzen, Luftfilter, Notausknopf, Seitenständeschalter i.O sind, und Sprit im Tank ist, gibt es nur noch eines: Vergaser reingien, und neu abdichten.

Ich nehme mal an, das du den Check ob ein Zündfunke vorhanden ist, beim Kicken, bereits durchgeführt hast ?!?

Gruß aus der Eifel

Klaus

Moin Klaus,

deine Antwort macht mich direkt nachdenklich, hm. Ein paar Fakten: Notaus + Sprit ist ok, die Kerze ist noch nicht lange drin, aber sicher beim "Nudeln" abgesoffen, wollte sie eh gleich rausmachen, dann teste ich auch den Zündfunken. Bei "echten" Kaltstarts klappt das Ankicken doch ab & an ziemlich prompt, deswegen hab ichs bisher unterlassen, die ZK & den Lufi zu überprüfen...doof.

Der Seitenständerschalter stellt leider nicht aus, das ist es ja. Zündspule hab ich noch nie überprüft, wäre ganz was Neues für mich grins..ist tatsächlich so. Das meiste bei der Mopete ist schrauberisches Neuland für mich ;-)

Der Vergaser sagst du. Wills nicht ausschliessen, Klaus. Die Schaltprobleme kommen ja auch noch obenauf. Könnte es da u.U. ebenfalls nen Zusammenhang geben, was glaubst du?

Jedenfalls bedanke ich mich bei dir schonmal herzlich für diese Antwort: hilft mir echt weiter! LG aus Ba-Wü ;-) Jan

1
@Jayjay12

Nein, einen Zusammenhang, zwischen Gangschaltung und Anspringen beim Anschieben, ist nicht gegeben, da die Kupplung ja laut Fachmann nicht defekt ist. Mopette am besten an einem Berg parken, und anlaufen lassen ;-)

1
@user5432

Wenn ich jetzt noch mal alle Infos von Jan zu dem Problem zusammenfasse, muss es in meinen Augen wohl an der Hinterradbremse liegen, wenn das Getriebelager i.O ist.

So, wie Jan´s Vorderradbremse aussah, da waren die Quadratringe von Aluoxid unterwandert, so wird es sicherlich auch hinten aus sehen.

Jan löse die Sattelschrauben hinten, und bewege den Bremssattel mal so weit hin und her, das der Bremsbelag lose ist. Lässt sich das nicht von Hand freistellen, dann muss der hinter Bremssattel auch überholt werden.....

1
@user5432

Eben gelesen, was du schreibst: Klar, mach ich gleich morgen früh bei Tageslicht - merci Klaus.

Gruss Jan

0
@Jayjay12

Wenn Du Stück für Stuck nach den aufgezählten möglichen Fehlerquellen schaust, wirst Du irgendwann wieder Licht sehen :-)

Viel Erfolg!

1
@user5432

Danke dir! Ab morgen gehts los mit der Fehlersuche. Bin froh, euch gefragt zu haben, denn die Antworten haben Hand & Fuss!

Viele Grüsse in die Eifel und an euch alle

Jan

1

Ich kapier die Frage nicht so ganz - gehts jetzt um's Schieben oder Anschieben?

Ist der Gang drin musst du natürlich über die Kompression des Motors 'hinwegschieben' was wie turboklaus ja sagt eine Aufgabe sein kann....

Oder ist das Schieben (z.B.mit gezogener Kupplung) schon so schwer? läuft die Bremse hinten frei?

Hallo tomtom,

gut dass du fragst: In aller Regel geht es um das Schieben der Maschine ohne Motorbeteiligung - wobei der Effekt des Schiebens oder des Hin- und Herbewegens bei laufendem Motor ebenfalls sehr schwergängig vonstatten geht.

Vielen Dank für den Hinweis!

0
@Jayjay12

So als Laie:

Da der Motor bei gezogenerKupplung/im Leerlauf zwangsläufig unschuldig ist...

Hast du mal gefühlt ob nach kurzer ruhiger Strecke etwas heiß ist was nicht heiß sein sollte? (Bremsen,lager usw.)

@turboklaus:

Kann in der Praxis das Getriebe schlimmstenfallls schuld sein? Er hatte ja da achirgendwelche Probleme mit den Gängen wennich mich recht erinnere - vielleicht ist da etwas kaputt, das auch alles schwergängig macht....

2
@tomtom41

Im Extremfall kann es sein, das die Getriebelagerung nen Schaden hat. Bei Schwer schieben, auch wenn die Kupplung gezogen ist, fällt mir direkt das Getriebeausgangslager ins Auge. Dazu muss allerdings der Motor zerlegt werden. Da Jan die KEtte bereits erneuert hat, fällt die flach. Vielleicht hat mal jemand das Bike mit zu hart gespannter Kette bewegt, dann treten solche Schäden auf.... :-/

Ich hatte ja vor einigen Wochen ne Geländezwiebacksäge aus Hitschibutschischong im Hof stehen, da waren die Radachsen derart fest angezogen, das die Lager alle platt waren :-( Wenn da ein Gewaltmensch vorher mal dran war, ist alles möglich :-((

Eine Achsmutter muss "NUR" mit Hand beigedreht werden, mehr nicht. Ich nehme auch nie den vorgeschlagenen Drehmoment, da ich eh immer die Muttern erneuere, wenn selbstsichern. die Kronenmuttern drehe ich auch nicht all zu fest bei, den die Lager und die Distanzen im Rad leiden darunter sehr, genau wie die Radlager. Vorne wird eh die Achse geklemmt, und da müsste normal noch nicht einmal ne Mutter drauf. Die ist nur um den TÜV zu beruhigen :-))

3

Servus Jan. Da musst Du halt viele Spätzle essen, damit der nötige Schwung kommt. - Nein. An der Kette liegt das nicht. Da würde ich auch auf den Vergaser tippen.

Servus Bernhard,

da wäre ich im Leben nicht draufgekommen! Du bestätigst also, was Klaus vermutet.

Rückfrage an dich: das Anschieben mach ich ja ohne Motorbetätigung. Wie kann der Vergaser da eingreifen, da keine Verbrennung beim Schieben benötigt wird? Natürlich ist sie auch bei laufendem Motor schwer zu bewegen, das stimmt schon. Mir fällt aber noch was ein:

Bei den vielen vergeblichen Kickstartversuchen vorgestern gabs z.T. knallende Fehlzünd-Explosionen, dass einige Nachbarn dort aufgeschreckt ihre Häuser verliessen, um nachzuschauen. Ging logisch vom hohen Spritdurchfluss per Chokestart aus - so hats ja auch gerochen. Siehst du da noch eine andere mögliche Ursache im Zusammenhang mit dem Vergaser?

Spätzle schaden nie, soviel ist sicher ;-) Wird Zeit, die Spätzlespresse mal wieder zu benützen, lach. Mit Gruss an dich Jan

1
@Jayjay12

Nun, der Widerstand beim Schieben. ist die eine Sache, die schlecht anspringende Maschine das andere.......

2

Was möchtest Du wissen?