50ccm moped geht nur an wenn ich vorher schiebe...

4 Antworten

Hallo Henriko1304,

es tut nicht weh, wenn Du etwas mehr Daten von der Gilera reinstellen würdest. Alt, was heist das? 20 Jahre 40, Jahre 60 Jahre… wäre schon mal hilfreich.

Dann das Zündsystem Magnetzündung mit Kontakte oder elektronisch, vielleicht gar Akku? Vergaser mit oder ohne Choke Ölgetränkter Luftfilter mit Schließblech oder Papier, Schaumstoff, was auch immer.

Zündfunke vorhanden oder Kerze nass usw. usf. recht alt kannste ja nicht sein, denn wie muss ich mir das mit schieben und gleichzeitig ankicken vorstellen.

Mein der Hailwood Mike, der Agostini, de Phil Read usw. die haben ihre Renngeräte angeschoben und sind aufgesprungen und am Ende waren sie Weltmeister.

Schau erstmal ob der Zündfunke da ist, der Elektrodenabstand ok. Zündzeitpunkt ok, Sprit vorhanden Gemischregulierschraube richtig eingestellt, dito Standgas.

Hat der Vergaser eunen Tupfer zum Schwimmerkammer fluten, sind die Düsen sauber und ok. bewegt sich der Schieber, Bowdenzug ok? Fragen über Fragen und da ich nur ne Bier- und keine Kristallkugel habe…. Du verstehst?

Grüßle

@Nachbrenner

Ein Geschenk - für mich jedenfalls: war als Jugendlicher ein glühender Fan von Giacomo Agostini, kannte diesen allerdings bloss von Radioberichten und dem einen oder anderen Poster. Nen "Tivi" hatten wir damals noch nicht, erst etwas später.

Jedenfalls, kaum klickste diesen Link an, öffnet ein Paradies seine Pforten: Grandiose Bilder & Eindrücke aus der Rennsportwelt der 70-er Jahre (des 20. JH :-)

Die 'Isle of Man', hier tritt sie für mich aus dem Schatten der eigenen Mytologie und wird fast "anfassbar". Rennsportgeschichte zum hautnah miterleben, und zwar bis heute. Legenden, die das Leben schreibt. Warum also nach Mekka pilgern oder nach Santiago de C.?

Das Gute liegt auch nicht weiter weg..und ist bestimmt der Traum eines jeden Motorradfahrers. Sauber, sag ich :-)

0
@Jayjay12

Jan ich habe ihn zweimal live gesehen, In Hockenheim, Wo ihn MV degradiert hat und am Nürburgring, wo die Rennfahrer streikten, weil sie nach den Burschen der DTM fahren mussten. Nicht nur Schneefall und Gummiabrieb, machte das Rennen zu Farce, auch die enttäuschten Motorrad Fans, die sich dermaßen die Hucke voll soffen, dass sie auch die DTM gefährdeten.

In Hockenheim „schoss MV den Ago ab, gaben ihm unterlegenes Material, eine aufgebohrte 350er im schwachem Fahrwerk. Damit hatte er gegen Phil Read und Jarno Sarinen (Vierzylinder Yamaha) keine Chance

Im Motodrom fuhr er Bestzeit, aber im Hochgeschwingigkeits Teil war er chancenlos. wenigstens hatte er die zweite Yamaha mit Tepo Länciviuri im Griff. Noch ein Highlite war Hans Otto Butenuth auf BMW RS, der eine Kawa überholte und dabei den Motor zerlegte. aber unter den ganzen Zweitakt Gekreische, taten die drei Viertakter direkt gut. mit der Geräuschkulisse der MV´s hätte man auch ein Abrissunternehmen unterstützen können. Vor dem Motodrom waren die CB 750 Fahrer total erschüttert, als die Brandneuen 900er Kawas auftauchten. habe selten so ein Elend gesehen. Meine kleine CZ sah nur ich. egal, sie transportierte mich klaglos, trotz stundenlanger Vollgasjagt auf der BAB. Zweitakter halt, unkaputtbar ;-)

0

Meine Florett hat das ab und an auch gehabt. Vergaser raus, geputzt, und schon lief sie wieder. Könnte aber auch an einer verschmutzen Zündkerze liegen. Wenn Du den Vergaser draussen hast, schaust Du am besten noch das Schmutzfangsieb im Benzinhahn nach, das verstopft auch mal mit der Zeit. Nicht so dolle fest drehen, die brechen gerne!

Vor langer Zeit, hatte ich eine 50er Hercules. Die hatte das auch mal. Wenn das mit dem Vergaserreinigen von yamasaki nicht hilft könnte es auch an der Zündanlage liegen. Meine Hercules konnte ich damals nicht antreten. Nur anschieben. Mit einer neuen Zündanlage lief sie wieder. War damals schon sehr teuer.

Die Hercules war ein astreines Mopped, man könnte fast sagen, sie war ihrer Zeit voraus. Einer meiner Kumpels nahm mich mal mit nach Freiburg, das Höllental runter und später wieder hoch: so was Schönes habe ich bis dato noch nie erlebt gehabt...und der Kerl konnte fahren wie ein Gott, so gut!!

VG Jan ;-)

0

Motorrad geht während der Fahrt aus (Batterie)?

Also mein Motorrad (Beta RE 125) hatte ein Problem und zwar nachdem ich von einer Fahrt kam. Und sie aus machte dreht der Anlasser nach, auch wenn ich die Zündung ausmachte. Nach einer kurzen Zeit war die Zündung platt. Dachte es liegt irgendwie am Anlasser. Haben dann die Batterie von einem Kollege dran gemacht. Dann ging wieder alles Hupe,Blinker etc außer der e starter da er festgeklemmte war und nicht ging. Mit Kickstarter ging sie ohne Probleme an. Am nächsten fuhr ich eine Runde und nach ca 30min ging sie plötzlich aus Licht wurde schwacher dann aus genauso wie vorher und der Anlasser hat dann gedreht als ich die Zündung ausgeschaltet habe. Danach war die Batterie wieder Platt. Denke es liegt vieleicht an der lichtmaschine das sie zuwenig Strom gibt oder das irgendwas z.b e starter Zuviel Strom zieht. Was soll ich am besten tun?

Danke

LG

...zur Frage

Schaltung hakt / klemmt / funktioniert nicht beim Hochschalten, MZ 125 SM

Hallo, Vorab: Ich weiß es gibt ähnliche Einträge - aber diese sind mit überflüssigen Kommentaren, die nichts mit dem Thema zu tun haben, überschwemmt. Daher bitte ich euch, nicht abzuschweifen und auch auf Kommentare wie "Tread gibt es schon" oder "Fahr in die Werkstatt" zu verzichten. Ich danke euch vielmals!!!

Zum Problem: Ich war bereits in 3 Werkstätten und suche schon eine weile nach einer Lösung. Die Schaltung hakt beim Hochschalten. Es folgen Geräusche wie Rasseln / Zahnräder die aufeinander schlagen - im eingekuppelten Zustand. Meist tritt das beim Schalten zwischen 3.-4., 4.-5. und 5.-6. auf, also in den höheren Gängen. Es fühlt sich so an, als würde der vorherige Gang zwar raus gehen, aber kein neuer rein - telweise mit einem leichten Widerstand in Form eines schweren Gleitens. Es macht den Eindruck, als würde keine Synchronisation erfolgen. Kupplung ist mit Spiel von ca. 3 mm eingestellt. Das Öl wurde gewechselt: vorher 10-W40, jetzt 10-W50 (Castrol 4-Takt für Motorräder) - das ist auch für MZ 125 SM ausgelegt. Ölstand ist i.O. Motor-Dichtungen dicht. Fremd-Geräusche macht der Motor keine.

Ich schalte: Kupplung ziehen und Gas wegnehmen synchron - Schalten DIREKT danach - Gas geben und Kupplung weg synchron. Was soll man da falsch machen? Drehzahl zu gering (niedertouriges Schalten)?? - sollte doch bei der Synchronisation keine Probleme machen, oder?

DANKE

...zur Frage

Roller macht bei 25kmh kurz komische Geräusche?

Hallo,

bin vor 1 Monat gegen den Boardsteinrand gefahren und weggeschlittert. Seit dem bin ich nicht mehr so oft gefahren. Bin vor einer Woche mal 30min gefahren, mir ist das Geräusch dort nicht aufgefallen.. vielleicht war da noch keins.

Aufjedenfall mein Problem:

Mein Roller (Sachs Speedforce 50, 2Takter, 50ccm + ist auch entdrosselt) mach 3 Klackgeräusche bei ca. 25kmh. Davor und danach nicht mehr. Nur so klack..klack..klack..

War vorher auch noch nicht. Kann mir jemand sagen, was das sein könnte.

...zur Frage

Warum lässt sich eine R1200GS nichtmal im zweiten Gang mit 2 Personen anschieben?

wenn ich dann die kupplungskommen lasse zieht mir das teil ne 2 meter lange bremsspur auf die straße! woran liegt das? so viel hubraum, der boxermotor oder warum geht das nicht?

...zur Frage

Sicherung fliegt andauernd raus

Moin.Seit ein paar tagen fliegt sobald ich den Zündschlüssel umdrehe die Sicherung raus.(Was sie vorher nich getan hat)Ist ne 7,5A Flachstecksicherung(Vorher einwandfrei geklappt)was kann das sein und wie kann ichs beheben?

...zur Frage

Roller (Yamaha Aerox) springt nicht an. Was tun?

WAS könnte ich vergessen haben / WAS könnte ich Falsch gemacht haben / Bzw WAS würdet ihr mir raten? 

Servus erstmal,

Folgendes Problem: habe eine Yamaha Aerox (Bj 2001) die eine Kolbenfresser hatte und was weiß ich noch komplett auseinander gebaut, und verändert/erneuert/eingebaut 

- Rms 50ccm Zylinder Blue Line

- Kupplung und Vario spielen glaube ich keine Rolle

- 17,5mm PHBN Tuning Vergaser ( standard 95 HD )

- Ori Luftfilter mit Malossi Luftfiltereinsatz

.... schon im Roller verbaut waren ^Stage 6 pro replica^, ^CDI Motoforce Racing^ und ne ^Zündkerze NGK BR7HS^. Nach gefühlten 100 Stunden abwechselndem Kicken ohne Zündung und ziehen am Unterdruckschlauch und dann kicken mit Zündung, ging der Roller irgendwann so an , dass er an blieb und man minimal Gas geben konnte...mehr war aber nicht rauszuholen..sobald man mehr oder gar vollgas gegen hat, ist der Roller sofort aus gegangen..

Das hieß für mich, entweder zu wenig Sprit, bzw zu unausgeglichenes Verhältnis zwischen Luft und Benzin...und/oder zu wenig Funken 

Thema Funke: Umgetauscht wurden ^CDI^, ^Zündgeber^und Zündkerze auf ^NGK BR8HS^...muss mich zwingen den Finger an die Zündkerze zu halten, mit anderen Worten Funke ist meines Erachtens sehr Gut.

Thema Sprit: Neuer ^20 mm ASS^ und ^Membranblock^... von ^95 HD^ auf ^102 HD^.

Stand der Dinge: Roller Springt nicht (mehr) an. Habe zwar noch lange nicht so lange getreten/versucht wie davor, aber ist es Normal , dass man so lange treten muss, bis er angeht???? will mich da nicht mehr abquälen, wenns was technisches ist, das ich lösen muss.

WAS könnte ich vergessen haben / WAS könnte ich Falsch gemacht haben / Bzw WAS würdet ihr mir raten? 

Randinformationen: am Unterdruckschlauch gesogen, kommt Benzin aus dem Benzinschlauch,,,Schwimmerkammer voll mit Benzin,,,Zündkerze gaaanz leicht feucht wenn ich sie raushole ;) mit Benzin denke ich, riecht zumindest so....Zündkerze raus, Daumen Dran gehalten und gekickt, scheint mir genug Druck vorhanden zu sein, Habe nichts zum Messen..Kolben auch richtig rum drinne für Die die es interessiert.

Vielen Dank für jede Hilfe im Voraus..

...zur Frage

Was möchtest Du wissen?