Problem mit Gilera Runner 125

...komplette Frage anzeigen

2 Antworten

So einen ähnlichen Fall hab ich an den örtlichen Gilera Händler ab gegeben, weil genau das selbe bei einem Kundenfahrzeug passierte. Ich meine, nach tauschen der CDI war Ruhe, aber sicher bin ich mir nicht. Der E-Choke wurde vorher schon mal getauscht, und der Vergaser gereinigt, das brachte keine Abhilfe. GGf würde ich Dir dazu raten eine gebrauchte CDI irgend wo her zu ordern.......  Aber wie gesagt, ohne Gewähr!

Viel Glück bei diesem Problem!   Nimms italienisch leicht !

Danke dafür, das war irgendwie auch schon mein gedanke, dass es am CDI liegt. Vielleicht sollt ich das mal probieren - was waren die genauen symptome bei eurem kundenfahrzeug?? Ist die nach dem ersten Absterben auch so schwer zum starten (Kickstarter) gegangen??

0

Ich sag ja immer, ich bin kein Schrauber und würd solche Operationen entsprechnd selber auch unterlassen   - aber frage mich genauso, was du hören willst:

Offensichtlich stimmt die Gemischaufereitung nicht - Zündfunkr ist ja da und ich vermute mal wenn du sagst sie säuft ab ist die Zündkerze auch nass...

Jetzt hasst du "Dichtungen ausgetauscht" und den Vergaser gereinigt...

Da barsucht es schon Hellseher oder Turboklaus um zu raten was da genau schief gegangen ist^^

Das ist es ja, kann eben viel sein, aber an manches denkt man oft nicht, da ist es schon hilfreich wenn man zusätzlichen input bekommt ;-)

Turboklaus wäre jetzt trotzdem super.....

1
@Becks0609

Turboklaus ist ganz nah bei Dir, du hast es nur noch nicht gemerkt ;-)

2

Was möchtest Du wissen?