Problem mit Gilera Runner 125

2 Antworten

So einen ähnlichen Fall hab ich an den örtlichen Gilera Händler ab gegeben, weil genau das selbe bei einem Kundenfahrzeug passierte. Ich meine, nach tauschen der CDI war Ruhe, aber sicher bin ich mir nicht. Der E-Choke wurde vorher schon mal getauscht, und der Vergaser gereinigt, das brachte keine Abhilfe. GGf würde ich Dir dazu raten eine gebrauchte CDI irgend wo her zu ordern.......  Aber wie gesagt, ohne Gewähr!

Viel Glück bei diesem Problem!   Nimms italienisch leicht !

Danke dafür, das war irgendwie auch schon mein gedanke, dass es am CDI liegt. Vielleicht sollt ich das mal probieren - was waren die genauen symptome bei eurem kundenfahrzeug?? Ist die nach dem ersten Absterben auch so schwer zum starten (Kickstarter) gegangen??

0

Ich sag ja immer, ich bin kein Schrauber und würd solche Operationen entsprechnd selber auch unterlassen   - aber frage mich genauso, was du hören willst:

Offensichtlich stimmt die Gemischaufereitung nicht - Zündfunkr ist ja da und ich vermute mal wenn du sagst sie säuft ab ist die Zündkerze auch nass...

Jetzt hasst du "Dichtungen ausgetauscht" und den Vergaser gereinigt...

Da barsucht es schon Hellseher oder Turboklaus um zu raten was da genau schief gegangen ist^^

Das ist es ja, kann eben viel sein, aber an manches denkt man oft nicht, da ist es schon hilfreich wenn man zusätzlichen input bekommt ;-)

Turboklaus wäre jetzt trotzdem super.....

1
@Becks0609

Turboklaus ist ganz nah bei Dir, du hast es nur noch nicht gemerkt ;-)

2

Gilera Runner 125 ST springt manchmal schlecht an?

Versuch Number zwei.

Der Roller hat unter 3000 gelaufen und ist von Bj. 2012 und demnach ein 4takter. Ich selbst fahre ihn erst seid kurzem.

Ein kurzes Beispiel der Problematik:

Gestern Morgen, sprang der Runner tadellos an. Ein kurzes drücken auf den E-Starter genügte. Ich fuhr 10km und hielt beim Becker, der Roller startete erneut problemlos. 2km weiter, parkte ich das Fahrzeug auf meiner Einfahrt. Am Nachmittag sprang er dann nur sehr widerwillig an. Ich orgelte einige mal für jeweils 5 Sek. ohne Erfolg. Ich versuchte es wieder mit etwas Gas, nach einigen Versuchen sprang er an. Ich musste anfangs etwas Gas geben, das er nicht wieder ausgeht.

Heute morgen, sprang er wieder ohne jedes Problem an. Heute Nachmittag dann wieder das Drama.

An der Zündkerze lag es nicht, so viel steht fest. Ich habe eine neue eingebaut. Bitte helft mir. 😊

...zur Frage

Hallo Ich möchte mir eine Yama YZFR 125 zulegen als Motorrad neu einsteiger?

Ich möchte mir eine Yamaha YZF r125 zulege. Ich Möchte wiesen ab wie fiel km der Verschleiß ein Problem wir ich möchte ja nicht Das ich mir ein Maschine für 2500€ kaufe und dan noch mal so fiel in die Reparatur stecken muss

...zur Frage

Roller säuft beim Kaltstart nach Regen oder längerem stehen ab

Mein Roller säuft nach dem es geregnet hat ab und dann geht er nicht mehr an bis ich am Unterdruckschlauch sauge und 3-4 mal kicke.

Mir ist es bei Regen aufgefallen, jedoch auch nach längerem Stehen geht der Roller mit einem Kick an säuft aber gleich wieder ab.

und ich hab noch ein Problem. Mein Roller säuft auch an Ampeln, Kreuzungen, etc. ab, wenn ich nicht mim Gas rumspiele. Standgas hochdrehen hat auch nichts gebracht. Wenn er Kalt ist säuft er schnell ab. Wenn er warm ist geht er halt nicht gleich aus aber so spätestens nach 6-8 Sekunden.

Ich weiß nicht woran das liegt. Kann einer helfen?

P.S.: Alles original nichts getunt

...zur Frage

Vollcross geht bei hochschalten aus?

Hallo, letztes Jahr bin ich mit meiner Cenkoo (China ding) im Wald gefahren, auf einmal ging sie aus während der Fahrt.

Dann wollte ich sie wieder anmachen was auch ging nach 10 mal kicken. Als ich den 1 Gang rein gemacht habe ging sie aus.

Heute habe ich das erste mal seit September sie wieder angefasst.

Der Vergaser wurde gereinigt Zündkerze überprüft und gereinigt.

Nun habe ich sie heute wieder anbekommen jedoch ist sie ständig ausgegangen.nachdem die vergasernadel eingestellt wurde war sie ein wenig länger an. Ist dann aber wieder ausgegangen.

Heute konnte ich den 1. Gang wieder einlegen, als ich gefahren bin konnte ich bis in den 3 von 4 gängen schalten.

Jedoch hatte sie bei genügend Drehzahlen Probleme in dem Gang ist ausgegangen.

Und sobald man Gas wegnimmt geht sie wieder aus.

Die AbgasWolke ist sehe dick und bläulich, Geruch ist auch nicht angenehm.

Es handelt sich um einen 4 Takt Motor.

Woran kann es liegen das sie nicht will. Könnte es ein Motorschaden sein ?

...zur Frage

Was möchtest Du wissen?