Verkrustung an Batterie

1 Antwort

Ganz einfach. Diese Verkrustungen sind Bleisulfat. Beschäftige dich mal mit der Funktionsweise eines Bleiakkumulators, dann wird es schnell verständlich. Weiterhin hat deine "Kleine" nicht so getan, als wäre die Batterie tot. Sie war es und hat nur noch die letzten Zuckungen, denn wenn du Bleisulfat am Pol hast, ist der Plattenschluß nicht fern.

NTV 650 Revere springt nicht an, Starterrelais klickt.

Hi Mopedschrauber,

meine geliebte "Ente" macht Probleme. Als ich jetzt nach der Winterpause versuchte sie zu starten, zog sie erst gut durch, sprang aber nicht an. Nach ein paar vergeblichen Versuchen machte sie dann garnichts mehr. Nur das Starterrelais (glaube zumindest, dass es das ist - kleines schwarzes Kästchen unterm Sitz mit 30 Ampere-Sicherung) klackt. Die Batterie war voll geladen. Hatte den Akku erst im letzten Sommer gekauft und auch im Winter immer wieder geladen. Es ist auch so, dass das Motorrad, wenn es nur ein paar Tage lang nicht gefahren wurde, schlecht bis garnicht anspringt, da reicht dann irgendwie die Spannung nicht aus. Dann zieht sie ein paar mal durch, dann geht ihr der Saft aus. Erst wenn ich die Batterie dann wieder "VOLL" geladen habe, gehts wieder. Aber es kann ja nicht sein, dass ich vor jedem Starten erst die Batterie ans Ladegerät hängen muss??!! Und wie gesagt, die Batterie ist quasi nagelneu. Kann es sein, dass da irgendwas Strom abzieht? Der Vorbesitzer hat nachträglich eine "Steckdose" zum Anschließen eines Navis eingebaut. Die ist direkt an der Batterie angeschlossen. Kanns daran liegen? Wir haben noch eine NTV und die läuft jetzt nach der Pause einwandfrei. Wir haben die Batterie auch schon getauscht. Die "gute" NTV springt mit jeder der beiden Batterien an. Für Eure Antworten schon mal im Voraus herzlichen Dank. ####

...zur Frage

Beim Start Strom weg - was ist passiert?

Gestern habe ich mein Bike am Berg geparkt. Beim Starten machte der Anlasser eine gefühlte halbe Umdrehung und alle Leuchten im Display einschließlich Uhr gingen aus. Habe dann das Bike im Rollen bergab wieder in Gang bekommen. Danach hatte ich den ganzen Tag keine weiteren Probleme beim Anlassen. Wodurch kann das passiert sein, ist vielleicht der Umkippsensor daran schuld?

...zur Frage

Startprobleme BMW R850R

Hallo zusammen.Habe das Problem seit 2 Wochen,weis gar nicht wo ich suchen soll. Bei frischem Wetter unter 20Grad springt der Motor schlecht an.Bei beschleunigen kommt er ins Stottern,und das ganze bis der Motor warm läuft,nur dann läuft er rund.Das interessante ist das,wann es warm ist 25+... läuft er gut und startet gut. Hat vielleicht jemand eine Idee woran es liegt.

...zur Frage

Vollcross geht bei hochschalten aus?

Hallo, letztes Jahr bin ich mit meiner Cenkoo (China ding) im Wald gefahren, auf einmal ging sie aus während der Fahrt.

Dann wollte ich sie wieder anmachen was auch ging nach 10 mal kicken. Als ich den 1 Gang rein gemacht habe ging sie aus.

Heute habe ich das erste mal seit September sie wieder angefasst.

Der Vergaser wurde gereinigt Zündkerze überprüft und gereinigt.

Nun habe ich sie heute wieder anbekommen jedoch ist sie ständig ausgegangen.nachdem die vergasernadel eingestellt wurde war sie ein wenig länger an. Ist dann aber wieder ausgegangen.

Heute konnte ich den 1. Gang wieder einlegen, als ich gefahren bin konnte ich bis in den 3 von 4 gängen schalten.

Jedoch hatte sie bei genügend Drehzahlen Probleme in dem Gang ist ausgegangen.

Und sobald man Gas wegnimmt geht sie wieder aus.

Die AbgasWolke ist sehe dick und bläulich, Geruch ist auch nicht angenehm.

Es handelt sich um einen 4 Takt Motor.

Woran kann es liegen das sie nicht will. Könnte es ein Motorschaden sein ?

...zur Frage

Was möchtest Du wissen?