Speedfight 2 AC Baujahr 2006 läuft nicht?

2 Antworten

Die Zündkerze wurde sehr heiß und war komplett verdreckt.

 

Das ist eigentlich ein Widerspruch in sich. Wenn sie komplett verdreckt war spricht das eigentlich eher dafür, dass sie zu fett läuft, dann wird die Kerze aber nicht "sehr heiss". Falls die Fuhre länger gestanden hat könntest du mal frischen Sprit nachtanken (und dann richtig hin-und herbewegen), vielleicht hat sich ja Wasser unten im Tank abgesetzt, da kannst du den Vergaser 20 x reinigen, nachkommen tut nur ein Wasser/Benzingemisch.

1

Es war aber so gewesen, warum verstehe ich ja nicht. Darum bin ich hier gelandet.

Gestanden hat der Roller nicht, wie oben geschrieben bin ich damit gefahren auch über einen längeren Zeitraum in den letzten Monaten ohne Probleme. 

0

Gibt es Drosseln bei einer Kymco Movie 125 ?

Hallo ich habe vor kurzem eine Kymco 125 Movie genehmigungsdatum 22.01.2003 erstmalige Zulassung 22.03.2007 gekauft habe jetzt neuen Luftfilter und neue Zündkerze eingebaut und sie Geht nur 100 bis max 110 letztens bin ich auf der Autobahn gefahren bei 110 man hat gemerkt das sie noch will aber hat dann an Leistung verlohren wie wenn die Zündung ausgefallen wäre und ist runter auf 100 und dann war die Zündung wieder da und sie ist normal weitergefahren so hier meine Frage gibt es irgendwelche Drosseln drin Elektrisch oder sonst wo sonst scheint bei ihr alle original zu sein ? Danke für die Hilfe mfg Schurli

...zur Frage

Rex RS 450 50ccm geht nur mit Kickstarter an und nimmt kein Gas an, was tun?

Ich wollte mein Abblendlicht heute reparieren, der Roller ging an und lief ganz normal. Auf einmal wollte ich dann die Zündung anmachen und er zeigte nichts mehr an, als ob dir Batterie leer ist. Als ich dann den Kickstarter benutzte um ihn anzumachen ist er zwar angegangen, jedoch hat er kein gas angenommen. Danke im Voraus

...zur Frage

Aprilia Mojito Costum 50ccm Problem - suche dringend Hilfe

Hallo,

ich besitze einen Aprilia Mojito Postum 50ccm (gebraucht). Allerdings habe ich ein Problem.

Normalerweise hat mein Roller wenn ich Vollgas 'durchgedrückt' habe auf 55 km/h beschleunigt. Plötzlich hat er nur noch auf 45 km/h beschleunigt. Allerdings muss ich schon für nur 45 km/h einen gewissen Drehmoment halten und sobald ich über diesem Drehmoment war hat der Roller abgebremst. Bei mehreren Sekunden auf Vollgas ist dann der Motor abgestorben.

Ein freund von mir hatte schonmal so ein Problem und damals war irgendwas an der Variomatik nicht ganz okay.

Mein Problem ist ich kann mir die teuren Münchner Werkstätten (ca. 80 euro stundensatt) nicht leisten..Ich suche nach jeglicher Art der Hilfe weil ich total am verzweifeln bin was ich machen kann...bin also offen für jede Art von Tips (Werkstätten, sonstiges...)

vielen Dank schonmal

...zur Frage

Trude "knallt". Woran liegt das?

Um mal die Plattform mal wieder mit einer "echten" Motorradfrage zu "bereichern", hier wieder eine Frage von mir. ---- Bei der Fahrt von Zegasttal bis Berlin bin ich immer der Schlechtwetterfront vorher gefahren. Also Autobahn mit meist fast "Vollgas".

Wenn ich das Gas aus dem Vollgasbereich wegnehme, dauert es ca. 2-5 Sekunden und dann knallt es einmal im Auspuff. --- Könnte Kerze, Zündung oder Benzin sein. ---- Kerze ist neu, Abstand stimmt. Farbe "normal" (etwas dunkler als "Rehbraun). Zündung ist elektronisch, da ist nichts einzustellen. Benzin mehrere Sorten ausprobiert. ---- Also alles versucht. Vor der Fahrt habe ich einen Ölwechsel mit Filter gemacht, Luftfilter und Kerzen erneuert. Die Trude hat ca. 52 tkm runter und ist immer gut gewartet worden (oft mehr als nötig). Ventile wurden noch nie eingestellt. Aber bei 35 Tkm kontrolliert. Alles OK.

Seit der Fahrt stelle ich einen höheren Ölverbrauch fest. Kann aber auch wegen der Autobahnfahrt sein. Nichts "qualmt" aus dem Auspuff, Kerzen sind sauber und es tropft auch nirgends Öl heraus. Vorher war alles (bis auf den Fahrer, grins) "normal". --- In den nächsten Tagen werde ich das Bike mal untersuchen (Kompression, Zündung, usw.). So, nun seit Ihr dran. Gruß Bonny

...zur Frage

Scooter springt nicht an

Hey. Ich bin gestern mit meinem Keeway ry8 im Regen gefahren. Er hatte zuerst keine volle Leistung aber lief ansonsten normal. Auf dem Rückweg stotterte ein wenig und ging dann einfach aus. Ich hab ihn nicht mehr anbekommen. Heut morgen hab ich gedacht es liegt an der Zündkerze. Sie war auch nass, hab sie trocken gemacht und wieder reingedreht aber der Roller geht immernoch nicht an. Was könnte ich denn noch versuchen?? Brauch dringend hilfe :/... Danke.

...zur Frage

Roller nach Wartung mit deutlich weniger Leistung?

Hallo zusammen,

ich habe einen Roller, einen Derbi Atlantis 50 AC von 2000. Der Roller läuft eigentlich recht gut, bzw. für meine Ansprüche ausreichend. Den Roller habe ich von jemanden im Jahre 2013 übernommen.

Vor 2 Wochen hab ich mal ihm ein bisschen Pflege/Wartung gegönnt.

Dabei hab ich sämtliche Motorschrauben mal etwas gefühlvoll nachgezogen, vielleicht eine Viertelumdrehung. Den Luftfilter hab ich gereinigt, er war kaum verschmutzt. Ein neues anderes Öl habe ich in den Öltank.

Komischerweise läuft er ab dieser Aktion nicht mehr so gut. Er nimmt das Gas nicht mehr so wie gewohnt an. Bzw. hat er keine Leistung mehr. Einen steileren Berg welchen ich vorher im Fluss mit Autos hochgekommen bin, schaff ich jetzt kaum mehr. Was mir auch aufgefallen ist, die ersten 500 Meter ist es einigermaßen von der Leistung wie vor meiner Wartung, gefühlt leuchtet die Öllampe auch länger nach dem starten des Motors.

Was könnte die Ursache sein?

 

Grüße & Danke

...zur Frage

Was möchtest Du wissen?