roller bekommt zu viel sprit nach kolben Reparatur un springt nicht an

3 Antworten

Wenn Du eine vernünftige Antwort erhalten möchtest bei der sich der Ratgeber Mühe gibt, dann gib Dir auch mal Mühe mit dem Schreiben. Es ist hier eine Höflichkeit mit der "Groß- und Kleinschreibung. Besonders die fehlende Interpunktion macht es umständlich zu lesen. SMS-Stil ist hier unerwünscht. Rechtschreibung ist auch kein "Hexenwerk". Schreibe vor und lass eine Rechtschreibprüfung darüber laufen (Word). :-( Bonny

Ich glaube, er hat es versucht... :-)

2

Dann dreh am Vergaser erst mal die Sprittzufur zurrück und analog dazu die Luft. Zündkerze ausbauen, sauber und trocken machen. Noch mal versuchen und falls es klappt, entsprechend nach Drehzahlmeser einstellen. Optimum dürfte so bei 1100 Umdrehungen im Leerlauf liegen... Versuche so einzustellen, dass die Drehzahl im Optimalbereich bei max. Luftzufuhr liegt. Ist nicht einfach, geht aber! :-) Ich gehe natürlich davon aus, dass der Vergaser OK ist...

LG, Mosam

ich kann Dir nur empfehlen, Deinen Roller wieder zur Werkstatt zu bringen. Die haben den Spritverbauch höchstwahrscheinlich nicht umsonst so eingestellt. ! ! !

Nur Leistung bei geschlossenen Benzinhan!?

Hallo ich weiß einfach nichtmehr weiter

Habe eine Sachs ZX 125 2T sie läuft perfekt aber nur mit geschlossenen Benzinhan mit offenen Stottert sie habe den Schwimmer schon gewechselt aber ändert nichts Schwimmernadel ist auch noch gut ich komme nichtmehr weiter Sie zieht untenrum normal und so ab 4000U/min is ende da stottert sie nur noch außer ich mach den Benzinhan zu dann ruckelt sie noch kurz und auf einmal zieht sie und geht hald inerhald von kurzer Zeit aus weil sie hald ken Sprit mehr bekommt bräuchte dringend Hilfe :/

Habe vor 300KM einen neuen Kolben eingebaut falls des Hilfreich ist :x

...zur Frage

Vollcross geht bei hochschalten aus?

Hallo, letztes Jahr bin ich mit meiner Cenkoo (China ding) im Wald gefahren, auf einmal ging sie aus während der Fahrt.

Dann wollte ich sie wieder anmachen was auch ging nach 10 mal kicken. Als ich den 1 Gang rein gemacht habe ging sie aus.

Heute habe ich das erste mal seit September sie wieder angefasst.

Der Vergaser wurde gereinigt Zündkerze überprüft und gereinigt.

Nun habe ich sie heute wieder anbekommen jedoch ist sie ständig ausgegangen.nachdem die vergasernadel eingestellt wurde war sie ein wenig länger an. Ist dann aber wieder ausgegangen.

Heute konnte ich den 1. Gang wieder einlegen, als ich gefahren bin konnte ich bis in den 3 von 4 gängen schalten.

Jedoch hatte sie bei genügend Drehzahlen Probleme in dem Gang ist ausgegangen.

Und sobald man Gas wegnimmt geht sie wieder aus.

Die AbgasWolke ist sehe dick und bläulich, Geruch ist auch nicht angenehm.

Es handelt sich um einen 4 Takt Motor.

Woran kann es liegen das sie nicht will. Könnte es ein Motorschaden sein ?

...zur Frage

Was möchtest Du wissen?