rechte Blinker blinken zu schnell

1 Antwort

Die Birnen sind alle in Ordnung. Das Releas macht auch noch einen guten Eindruck - habe aber noch eins im Keller liegen, welches ich testhalber mal einbauen werde.

Habe heute den Linken Kellermann am Lenker auseinandergebaut und musste feststellen, dass kein Endstück im Lenker vorhanden ist. Mittels Taschenlampe konnte ich auch nichts im Lenkerende entdecken.

Zudem geht jetzt der linker blinker ganricht mehr.

Wie kann ich das Kabel vom Blinker abziehen? Gibt es irgendwo eine Anleitung im Netz, wie die Blinker im Original verlegt werden sollen?

Viele Grüße Lothar

Neue Blinker blinken schnell, wenn licht an?

Guten Tag,

ich bin noch ein Neuling und habe mir eine gepflegte Suzuki GS500E mit 46 PS zum Erfahrung sammeln gekauft. Jedoch fand ich die Blinker nicht so schön und wollte diese Wechseln.

suzuki, gs500e bj. 1998

Die Originalen mit 21 Watt bei einer Spannung von 12V, also kaufte ich mir Halogen Miniblinker mit 21 Watt und 12 V, habe mich auch bei Louis beraten lassen und er meinte das funktioniert.

So nun habe ich die ganzen Blinker so wie es sein soll angebaut und war stolz auf mein Ergebnis, bis ich herausfand, dass die Blinker auf einmal schneller werden, wenn ich bestimmte dinge tu.

Ich habe sämtliche Kombinationen bei denen die Blinker herumspinnen einmal getestet und liste sie euch auf.

Motor aus, nur Zündung, LICHT AUS = Blinker laufen vernünftig

Motor an, LICHT AUS = Blinker laufen vernünftig

Motor aus, nur Zündung, Abblendlicht/Fernlicht an = Blinker laufen schnell und unregelmäßig(manchmal auch bei Tagfahrlicht)

Motor an, Abblendlicht/Fernlicht an = Blinker laufen schnell und unregelmäßig(manchmal auch bei Tagfahrlicht)

besondere Fälle:

Motor an, Tagfahrlicht an = Blinker laufen schnell und beruhigen sich sobald ich mehr gas dazu gebe(funktioniert mit dem Gas geben aber nicht, wenn ich Abblendlicht an habe)

Motor an, Abblendlicht an, Bremslicht an = Blinker laufen normal, sobald Bremslicht aus, wieder unruhig.

Habe mein originales Relais drinnen(12V, 4Polig)

Meine Batterie ist auch nicht mehr ganz voll, aber daran kann es ja wohl nicht liegen oder ?

Wer hat eine Lösung ? 

Danke im Voraus

...zur Frage

Sind schon mal einem die Stiefelsohlen beim schnellen fahren abgeflogen ?

Hallo Leute

Mir ist heute einfach was unglaubliches passiert:

Heute Morgen ziemlich kalt und trotzdem sonnig, schnell mal eine kleine Fahrt in Richtung Hausstrecke unternommen und

nachdem die Strecke nur mehr stellenweise leicht feucht war so richtig kräftig am Kabel gezogen und schon waren 100 Km

im "Tiefflug" abgerissen und ich wollte eben auf einen Kaffee gehen als ich beim absteigen spürte wie von meinem rechten

"Winterstiefel", ist übrigens ein Feuerwehrstiefel, der hintere Teil der Sohle herabhing und beim gehen klapperte.

Nach dem Getränk fuhr ich gleich wieder Richtung heim bzw. in die Firma um die Sohle wieder anzukleben und achtete

penibel darauf die lose Sohle auf der Fußraste festzuklemmen um sie nicht zu verlieren.

Als ich in der Nähe der Firma bei einer Ampel anhalten musste, erster Gang drinnen und den linken Fuß auf die Strasse

gestellt, der rechte Fuß drückte krampfhaft die lose Sohle an die Fußraste, rutschte der linke Fuß wie auf Glatteis weg

und ich wäre beinahe mitsamt dem Moped umgefallen !

Nun fehlte plötzlich die Sohle vom linken Schuh komplett und ich rutschte auf der eingebauten Stahlsohle die nun im

Freien war weg.

Als ich dann vor der Firma abstieg bemerkte ich zu meinem Entsetzen, auch die rechte lose Sohle hat sich ebenfalls von

mir verabschiedet, ich habe weder den Abgang der linken noch der rechten Sohle mitgekriegt.

Nun knacken und krachen die beiden Stahlsohlen beim gehen das es echt schon peinlich ist, hört sich fast nach

zerplatzenden Knallerbsen an, bin neugierig ob mein Schustermeister vom alten Schlag das wieder reparieren kann.

Wahrscheinlich bin ich einfach zu schnell unterwegs für die Feuerwehrstiefel, denn vor der Fahrt habe ich sie noch ordentlich geputzt und da waren sie noch völlig in Ordnung.

...zur Frage

LED Blinker vorne Dauerlicht, hinter aber normale Frequenz?

Hallo erstmal ! http://www.yamaha-yzf-r3.de/forum/images/smilies/icon\_e\_biggrin.gif"> 


Also ich habe folgendes Problem und ich dachte vielleicht könnt ihr mir ja weiter helfen.


Ich habe für meine R3 Baujahr 2016 hinten Lauflichtblinker(1.3 Watt) und einen R&G Kennzeichenhalter eingebaut. Alles kein Problem. Dann musste ich ein LED-Relais einbauen, weil ja sonst die Blinker zu schnell blinken. Alles passt bis jetzt. Die Blinker sind im richtigen Tackt.


Nun habe ich mir auch logischer Weise für vorne LEDs (2 Watt) geholt und eingebaut, weil die alten mit dem neuen Relais zu schnell geblinkt haben. Die LEDs vorne leuchten nun aber genau wie die Standardblinker permanent http://www.yamaha-yzf-r3.de/forum/images/smilies/icon\_question.gif">. Zeitgleich gehen die für hinten immer noch im richtigen Tackt.


Dann bin ich zu POLO und hab mich beraten lassen. Ein Berater führte aus, dass es auch am neuen Relais liegen kann. Aber da bin ich mir nicht so sicher, weil die hinten ja perfekt laufen mit dem Ding und die gehen ja über die gleiche Schaltung nehm ich mal an. Ein anderer Berater meinte ich solle es erstmal mit kleinen Widerständen probieren und das hab ich heute auch. Aber die Blinker vorne sind immer noch auf Dauerlicht wie zuvor. Dann hab ich das alte Relais eingebaut, um zu testen wie das damit aussieht. Ergebnis: Vorne und hinten blinkt zu schnell. 


Ich habe eigentlich nicht vor das alte Relais zu benutzen und Widerstände vorne, sowie hinten zu verbauen. Hatte genug Arbeit das hinten hinzubekommen http://www.yamaha-yzf-r3.de/forum/images/smilies/icon\_lol.gif"> 


Danke schon Mal im Voraus. Jede Hilfestellung ist willkommen ! http://www.yamaha-yzf-r3.de/forum/images/smilies/icon\_e\_biggrin.gif">

...zur Frage

Was möchtest Du wissen?