Probleme mit Kawasaki ER 5 Twister?

1 Antwort

Guten Tag geächteter Kawasakirider...also sind jetzt bei der Geschichte eine oder zwei Batterien beteiligt? Gehe jetzt mal von 2 aus. Wenn die Ursache die Lima war, was ich vermute, nützt dir das Batterie laden wenig, ist jedenfalls nur kurzfristig. Und eine Batterie, die vor 5 Monaten leer war und nicht geladen wurde (und zwar vor 5 Monaten und nicht, wenn man gerade mal wieder Lust dazu hat) ist hinüber, da kannst du noch so viel destilliertes Wasser reinfüllen. Also hast du jetzt 2 platte Batterien, eine zerkochte Gel, eine verhungerte normale. Eine neue Batterie brauchst du sowieso, kaufen, laden (falls nötig) und noch mal probieren. Wenn der Motor anfangs nicht stottert, später aber wieder, ist wahrscheinlich die Lima hinüber. YMMV

Kawa stinkt nach Sprit und geht nicht an?

Hallo, meine Kawasaki ER 5 hatte nun schon einige Probleme, erst war die Batterie hin, dann wechselte ich diese aus. Trotz neuer Batterie ging die Maschine nur einmal direkt nach dem Wechsel an, 3 Tage später ging nichts mehr. In der Werkstatt sagten Sie mir nun als ich die Maschine heute abgeholt habe, die Batterie sei defekt gewesen. Sie haben TÜV und Au mit gemacht und eine neue Batterie eingebaut. Ich war guter Hoffnung, dass nun alles gut ist. Bin heim gefahren und habe schon daheim gemerkt, dass die Maschine extrem nach Benzin stinkt. Wollte sie nun grade anmachen - nichts geht, nicht mit Joke, nicht mit gutem Zureden ....kann jemand n Tipp geben? Warum stinkt die Maschine so und was ist da los ?

...zur Frage

Startprobleme bei einer 650 ccm , 2 Zyl.

Ich fahre eine Suzuki SV 650 S. Bei kaltem Wetter läuft der Motor erst nach mehrmaligen Startversuchen. Die Batterie ist OK. Wenn der Motor warm ist, startet der Motor ohne Probleme. Auch im Sommer wenn die Maschine einige Tage nicht gefahren wurde, springt der Motor sofort an. Danke an alle die einen nützlichen Tipp geben!

...zur Frage

GPZ500S springt aus seltsamen Grund nicht mehr an?

Hallo allerseits,

ich hoffe erstmal das ich hier im richtigen Forum poste, falls nicht bitte ich dies zu Entschuldigen.

Ich bin heute nach einer zwei wöchigen Reise wieder nach Hause gekommen und wollte ne Runde auf mein Motorrad steigen (Kawa GPZ500S) es wollte jedoch nicht anspringen. Erst ist es fast angesprungen aber dann auf einmal ausgegangen. Als ich danach den Anlasser betätigt habe hat er komische Geräusche gemacht. An der Batterie liegt es auf keinen Fall das habe ich direkt überprüft. Daraufhin habe ich es auf den Hauptständer gestellt. Mir ist irgendwie aufgefallen das obwohl ich die Kupplung gezogen hatte sich der Hinterreifen nicht drehen lassen wollte (im ersten Gang). In Neutral war es, wie erwartet kein Problem. Ich habe dann den Kupplungszug überprüft und der funktionierte einwandfrei. Habt ihr irgendeine Idee was das sein könnte? Und hängen die beiden Probleme zusammen bzw könnten sie zusammen hängen? Ich habe logischerweise überprüft ob ich es in Neutral gestartet hatte, was der Fall gewesen ist. Mein Motorrad steht eigentlich immer in der Garage und stand leider die letzten zwei Wochen draussen, könnte es mit der Temperatur zusammenhängen (ca 13 Grad im Moment)?

Vielen Dank im Voraus

...zur Frage

Warum läuft mein Motorrad (GPZ 500 S) nicht?

Moin!

Ich habe mir vor einigen Wochen eine alte Kawasaki GPZ 500 S (A) zugelegt welche obwohl die Erstzulassung bereits '89 war im guten Zustand ist. Ich habe sie vom Nachbarort zu mir Nachhause gefahren und habe dort kleinere Probleme (wie schwache Batterie Leistung) schnell behoben doch ein paar Tage später machte die gute schlapp. Die Maschine gab nichts von sich außer Geräuschen vom Bereich des Motors welche sich sehr gequält anhörten und einem seltsamen Summen bzw. Knacken. Erst dachte ich dass es die Batterie wäre, da mir das am nächsten lag (da die Maschine so alt ist) also habe ich diese geladen und siehe da sie lief auch wieder.


Kommen wir nun zum Problem:

Als ich meine Maschine heute wieder anschmeißen wollte um das Standgas zu verstellen sprang sie genau wie vor 2 Wochen einfach nicht an. Ich habe die Batterie geladen also liegt es wohl (vermutlich) nicht daran, Ich hatte dann ein wenig geforscht um zu sehen wo denn genau das Summende/Knackende Geräusch denn her kommt und habe deshalb die Seitenverkeidung abgenommen. Und so habe ich auch den Ursprung des Geräusches gefunden. Die GPZ hat auf der Linken Seite (von hinten gesehen) einen Laderegler und unmittelbar davor ist ein kleiner Steckkasten mit einer Sicherung darin. Dieser Steckkasten verursacht das Geräusch aber die Sicherung ist nicht durchgebrannt.


Meine Frage an euch: Ist mein Laderegler defekt oder handelt es sich um etwas weitaus schlimmeres?

...zur Frage

Grund für schleifendes Geräusch?

Hallo,

ich habe mir vor kurzem eine gebrauchte Suzuki SV 650 gedroßelt auf 35kW mit 2800km gekauft. bei der ersten richtigen Fahrt ist mir dann aufgefallen, dass ich ein schleifendes Geräusch beim fahren höre, es tritt bei niedrigen U/min auf und verschwindet bei höherem Tempo. wenn ich vom Gas gehe um die Motorbremse zu benutzen oder die Kupplung ziehe ist es auch weg, und im Standgas hört man auch nichts ungewöhnliches vom Motor, sie lässt sich super bedienen und kann auch gut beschleunigen :) habt Ihr vl. eine Ahnung was dieses schleifende Geräusch sein könnte? wäre mir eine sehr, sehr große Hilfe!

Mfg Oliver

...zur Frage

Was möchtest Du wissen?