Nach Einkuppeln kommt der Gang spät. Wieso?

2 Antworten

Vom Fragesteller als hilfreich ausgezeichnet

Ich würde zuerst einmal davon ausgehen, daß das kein Kupplungs - sondern ein Getriebeproblem ist. Am ehesten würde ich auf eine defekte Schaltwalze oder eine ebensolche Schaltklaue tippen.

Wenn sich der Schalthebel in den 5.Gang bewegen hat lassen, aber bei losgelassener Kupplung das Getriebe im 4.Gang geblieben ist und erst dann das Getriebe praktisch selbstständig ohne weitere Betätigung des Schalthebels oder der Kupplung in den 5. Gang springt, dann hat das nichts mit der Kupplung zu tun sondern deutet auf einen defekten Schaltmechanismus hin.

Danke, chapp, ich werde es ihm sagen ;-)

0

Du wirst es wohl jetzt nicht beantworten können: Wenn er vom 4. in den 5. Gang schaltet, fährt er also praktisch für ein paar Sekunden im 4., obwohl der 5. eingelegt ist? Ist in diesem Augenblick Kraftschluß vorhanden?

So habe ich das verstanden, ja, und dann nach ein paar Sekunden kommt mit einem Ruck der 5.

Aber ich frage ihn morgen nochmal.

0
@Afbian

Aber manchmal ist er eben auch schon im 5. Gang und der Kraftschluss kommt erst Sekunden nach dem Einkuppeln.

0
@Afbian

Also, ich habe nochmal gefragt. Er sagt, wenn er anfährt ist es so, als würde die Kupplung am Schleifpunkt hängenbleiben, und wenn er die Hand ganz vom Hebel nimmt kuppelt es erst nach einigen Sekunden ein.

0

Motorrad 1. Gang klemmt ab und zu?

Hallo,

ich fahre eine Aprilia RS4 125, gebraucht gekauft mit 1500km und sie ist knapp 1,5 Jahre alt. Erst keinerlei Beschwerden, nun ist sie mir aber vor einiger Zeit nach links umgefallen, wobei der Schalthebel abgebrochen ist. Ich habe mir einen neuen Schalthebel gekauft, allerdings kein Original Aprilia Hebel. Seit dem Umfaller (und mit dem neuen Hebel) habe ich öfters das Problem, dass wenn ich zB an der Ampel den neutralen Gang einlege, anschließend in den ersten Gang schalte, nicht mehr in den 2. Gang schalten kann (komme nicht einmal zurück in den neutralen Gang), ich kann den Hebel einfach nicht hochdrücken, er klemmt. Ich muss also rechts ran und dann zieh ich ihn per Hand mit aller Kraft hoch, sobald ich dann im neutralen bin, ist wieder alles okay. Ich lege normal den Ersten wieder ein und fahre weiter. Das Problem tritt nur auf, wenn ich im neutralen Gang war, aber nicht immer! Außerdem lässt sich das Getriebe mal butterweich schalten, manchmal lassen sich die Gänge aber auch nicht so gut einlegen. Meine Lösung ist jetzt in letzter Zeit gewesen, dass ich den neutralen Gang komplett vermeide, da so nie der 1. Gang klemmt, aber dies ist keine dauerhafte Lösung, da ich nie an einer Ampel in Neutralen kann. Nun Frage ich mich, wie es dazu kommt, muss ich den Original Hebel bestellen oder zum Händler, da es was mit dem Getriebe ist? Ich verstehe halt nicht, warum es manchmal so kommt und manchmal nicht, es ist komplett willkürlich. Hatte jemand schon einmal das gleiche Problem?

...zur Frage

Motor nimmt kein Gas mehr an

Wenn ich den Motor starte läuft alles problemlos. Sobald der Erst Gang eingelegt wird oder der Seitenständer aus geklappt ist kann man machen was man will, über die leicht erhöhte Leerlaufdrehzahl geht es nicht hinaus. Ich habe den Schalter für den Ständer geprüft, ist i. O.. Wo soll ich einen Fehler suchen?

...zur Frage

Gangschaltung Kaputt?

Hallo,

Ich bin gerade dabei meine rs 125 (BJ 2017) einzufahren und habe ein Problem mit der Gangschaltung. Wenn ich in den niedrigen Gängen (bis einschließlich zum 4. Gang) nach oben schalte, vernimmt man ein eindeutiges klacken, ähnlich wie das normale klacken beim einlegen des 1. Gangs. Außerdem fällt mir auf, ich weiß aber ehrlich gesagt nicht ob das normal ist, dass der Gang erst sehr spät angenommen wird von der Maschine, also wenn ich hochschalte und wieder einkupple ist der Gang gefühlt erst richtig drin wenn die Kupplung ganz losgelassen wird. Ich weiß das ist normal, weil sie ja davor schleift, aber hier ist es extremer. Falls das damit in Zusammenhang stehen könnte, ich habe einen Quickshifter verbauen lassen, der allerdings momentan, warum auch immer, kaputt ist. Es lässt sich also nur mit Kupplung schalten, ansonsten ist der Schalthebel unbeweglich (blockiert) was ja bei einem verbauten Quickshifter nicht der Fall sein dürfte.

Ich bin dankbar für jede Hilfe :)

...zur Frage

Gang rastet nicht in den Ursprung ein. (Aprilia rs4 125)?

Ich habe seid ca. 1 Woche das Problem das die Gangschaltung nicht mehr ordentlich einrastet. Das Problem bezieht sich darauf das ich beim z.B runter schalten dem Hebel dannach immer noch einen kleinen Stupser nach oben geben muss damit er für den nächsten Schaltvorgang bereit ist . Wenn ich das nicht tue "baumelt" er einfach unter dem Ursprung und da hilft sonst nix außer der Stupser. Beim hoch schalten ist eigentlich das gleiche Problem bloß eben invertiert. Sonst rasten die Gänge wie gewohnt ein. Weiß jemand woran das liegen könnte?

...zur Frage

Was möchtest Du wissen?