Meine BMW F650 ST Startet schlecht

2 Antworten

Vom Fragesteller als hilfreich ausgezeichnet

Die Laufleistung der F 650 Motoren ist kein Problem. Da sind auch über 100 tkm drin.

Wenn sie nicht anspringt, erst mal die üblichen Verdächtigen prüfen. Batterie scheint ok - trotzdem laden/messen. Zündkerze ok/neu? Luftfilter ok/neu? Vergaser reinigen. Choke funktioniert? Ansaugstutzen ok oder porös? Zieht der Anlasser im Stand den Motor durch oder geht es nur mit anrollen? Wenn er nicht durchzieht, Anlasserkohlen prüfen.

Hallo my666 habe die Sachen angeschaut ist ja alles OK.Ausser....Anlasser dreht Leer,aber wenn der Motor Handwarm ist fuktioniert alles einwandfrei??

0

"wenn der Motor Handwarm ist, funktioniert allses einwandfrei":

Das hört sich nach einem Problem mit dem Benzin/Luftgemisch an. Würde daher auf den Choke tippen. Ich gehe mal davon aus das Du einen Vergaser-Motor hast. Andere Möglichkeit wäre auch das eine Dichtung am Vergaser nicht mehr richtig abdichtet und der Motor daher Nebenluft zieht. Prüf mal ob die Gehäuseschrauben am Vergaser alle richtig angezogen sind und nicht losvibiriert (ist ja ein Einzylinder).

Ansonsten kannst Du auch hier mal nachfrage: www.f650.de

Suzuki Bandit GSF 1200 (GV75A) springt sehr schlecht an?

Ich bin etwas am verzweifeln. Und mit meinem Latein am Ende...

Ich habe eine Suzuki Bandit erworben welche 5 Jahre Standzeit hatte. Der Vergaser war komplett zugesetzt und verharzt, die Maschine lief nicht. Jetzt läuft sie einwandfrei wenn sie richtig warm ist, außer dass sie bei niedrigeren Drehzahlen in niedrigen Gängen etwas zuckelt und im Stand im Leerlauf was in der Nähe des Getriebes/Kupplung unregelmäßig schlägt/klappert. Zudem ist mir aufgefallen, dass die Gasannahme etwas verzögert ist was aber auch daran liegen kann, dass ich vorher eine Yamaha FZR600 gefahren bin welche durchaus aggressiver reagiert. Hier meine Auflistung von Maßnahmen und Reparaturen:

  • Vergaser ausgebaut, komplett zerlegt und Ultraschallgereinigt
  • Düsen, Nadeln und Dichtungen getauscht (KS-0557NR Reparatursatz)
  • Luftfilter getauscht
  • Zündkerzen getauscht (NGK JR9B) und mit Lehre auf 0,7 Elektrodenabstand gebracht
  • Sprit neu (Super plus von Esso)
  • Vergaser in Werkstatt einstellen lassen (Kerzen sind rehbraun)
  • Neues Öl 10W-40 JASO-MA
  • Leerlauf leicht erhöht (im warmen Zustand 1500 1/min)
  • Benzinhahndichtungen und Membran getauscht
  • Batterie getauscht und geladen (Hatte auch immer genug Saft, Anlasser dreht Kraftvoll)
  • Benzinleitung getauscht

Verdächtig ist noch meine Chokeeinstellung. Ich habe bis jetzt garnicht gezogen, voll gezogen, 1/3 gezogen und verstellen während anlassen probiert. Bis jetzt sprang sie eigentlich nur bei 0 Choke und etwa 5 Minuten orgeln (Zum Glück versteh ich mich mit meinen Nachbarn, die wollten aber auch schon ihre Kaffeetassen nach mir schmeißen...) endlich an. Das komische ist, dass sie immer zündet aber irgendwie dann doch nicht kann. Anhören tut sie sich in etwa so:

Anlasserknopf nininininininini-brr-ninini-brr-ninini-brr-ninini-brr-...

Bis sie sich irgendwann fängt und halbwegs läuft => warm wird. Gibt man etwas mehr Gas geht sie wieder aus. Sanft gefahren läuft sie dann nach etwa 100m ohne aus zu gehen und dann immer besser (was ja normal ist). Weiterer Verdächtiger ist noch der Hahn, da ich ihn nicht komplett gereinigt oder ultrageschallt habe, sah aber sauber aus ohne gröbere Ablagerungen soweit ich sehen konnte. Ausstehende Maßnahme sind noch der Wechsel zu Iridium-Kerzen, aber ich weiß nicht ob sich das lohnt und nutzt, wurde aber öfter in Foren erwähnt...

Warm springt sie sofort an (gelaufen und noch handwarmer Motor oder heißer) über Nacht oder nach einem 8h Arbeitstag nicht mehr.

Ich hoffe es fällt noch jemandem etwas ein..

...zur Frage

Was möchtest Du wissen?