Chokefunktion

2 Antworten

Vom Fragesteller als hilfreich ausgezeichnet

Das sich die Drehzahl bei gezogenem Choke nicht erhöht, ist bei der CM (und vielen anderen 125ern) normal. Erhöhe mal in minimalen Schritten das Standgas. Vor allem jetzt in der kälteren Jahreszeit. Irgendwann erreichst du den Punkt, wo sie im warmen Zustand nicht zu hoch dreht, aber im kalten Zustand noch anbleibt. Dann wirst du Ruhe haben.

Ich habe bei meiner (nicht Honda) auch letzte Woche das Standgas leicht erhöht, weil sie im kalten Zustand gerne ausging. Sind jetzt etwa 50-60 U/min mehr wenn sie warm ist, aber ich habe keine Probleme mehr.

Da ich meine Tipps immer selbst gegenrecheriere: Das Problem scheinen auch andere zu haben.

http://tinyurl.com/3xnbst3

Ja,danke.Das werde ich mal probieren.

0

Der Choke sollte eine Klappe im Vergaser schließen, durch der die Luftzufuhr verringert und das Gemisch anfettet wird. Schließt diese Klappe bei Dir?

Tja,ich hab den Vergaser noch nicht aufgemacht,aber es verändert sich schon etwas.Mit gezogenem Choke startet sie besser,nur die Drehzahl erhöht sich nicht.

0

Die Klappe erhöht aber nicht die Drehzahl der Maschine, die ist nur zur anfettung des Motors, damit zusätzlich Gas gegeben wird, muss der Choke den/die Schieber Mitbewegen(So ist es zumindest bei mir) Sozusagen ein wenig Gas geben.

gruß Dennis

0

Warum dreht mein 50er Runner im warmen zustand nur 1000-1100 mit umdrehungen trotz maxmimalem Standgas ?

Hallo! Habe passend zum Wetter meinen Gilera Runner aus dem Winterschlaf geweckt. Habe ihn letzten Oktober gebraucht gekauft und anschließend bei einer Werkstatt einmal komplett checken lassen und alles einstellen bzw. reinigen lassen. Bin ihn danach aufgrund des Wetters allerding nur recht selten gefahren. Nur ergibt sich folgendes: Ich war vorgestern in der Garage, hab neues Vollsynthetisches Öl in den Roller gefüllt und wollte mal eine runde fahren. Die Batterie war natürlich leer und ich musste ihn kicken aber das ist ja denk ich mal nicht so schlimm :D Bin dann auf jeden Fall so ca. 20km gefahren und der Roller lief ziemlich gut. Als ich dann mal anhalten musste hat der Roller ausgekuppelt und ist einfach ausgegangen. Hab mir das ganze dann mal angeguckt und er ist auch nicht mehr direkt angesprungen wie am Anfang, sprich musste öfters kicken. Als er dann an gegangen ist bin ich zurück gefahren. In der Garage ist mir dann aufgefallen, dass der Roller ziemlich niedrig dreht. Der war teilweise bei 800-900 U/M und ist dann einfach aus gegangen. Auch ist die elektronik immer an und aus gegangen wenn er so niedrig gedreht hat, sprich Tacho und Anzeigen etc. Wenn ich Gas gegeben habe war alles gut. Als er dann kalt war und ich ihn wieder angemacht habe blieb er auch an und sprang auch beim ersten kicken wieder an. Hab also das Standgas mal hochgedreht und bin heute noch mal die selbe strecke gefahren. Das gute ist, der Roller ist nicht mehr ausgegangen weil er wenn er warm ist im Stand mit ca. 1000-1200 U/M dreht. Beim kalt start sind es allerdings ca. 2500 U/M. Ich weiß, dass ein Roller im kalten zustand im stand höher dreht als wenn er warm ist, aber so viel ? Vor allem find ich den Unterschied von 1200 im warmen zum 2500 im kalten ziemlich krass. Was ich vielleicht noch erwähnen sollte ist, dass die Standgasschraube jetzt ganz draußen ist. Aber dafür sind 1000-1200 doch etwas wenig, auch wenn er warm ist oder ? Wie ihr seht habe ich kein Akkutes problem, würde aber gerne vermeiden dass es zu einem kommt weil vielleicht doch etwas nicht in Ordnung ist :D

LG und danke für eure Antworten!

...zur Frage

Diversion komisches Fahrgeräusch bei bestimmter Drehzahl

Moinsen,

nach längerer Zeit jetzt auch mal wieder etwas von mir.

Bin seit ein paar Wochen stolzer Besitzer einer 94er XJ 600 S Diversion, die mir sehr gut gefällt. Allerdings höre ich in jedem Gang bei ca 3,5 tsd. U/min ein komisches, metallisch schrammendes Geräusch, das bei ca 4 tsd. U/min wieder verschwindet.

Ich habe den verdacht, dass es diese "Dinger", die ich auf den Photos markiert habe, sind - wofür sie auch immer gut sein mögen (vielleicht Lufteinlässe für die Kühlung o.ä.?), da zumindest die eine Seite sehr locker sitzt und beim bloßen anfassen schon ein ähnliches Geräusch macht. Deshalb nun die Frage: Kann es das sein, gibt es bei diesem Motorrad bekannte ähnliche Probleme? Und wenn es diese "Dinger" sind, wie bekommt man die richtig fest?

Da ich gerade dabei bin, nun auch gleich die 2. und 3. Frage: Bei warmem Motor hatte sie eine Leerlaufdrehzahl von 1 tsd U/min, und sprang ohne Choke gar nicht erst an, wenn man sie im warmen Zustand nur für Minuten ausgeschaltet hat. Jetzt habe ich die Drehzahl auf 1,5 hochgeschraubt, ist das zu viel / zu wenig? Aufjedenfall springt sie nun wieder gut an.

Zur dritten Frage: Wenn ich im dritten Gang bei 7,5 U/min bin, fängt sie ziemlich stark an zu ruckeln, was aber bei ca 8 tsd. U/min wieder aufhört. Ist soetwas normal, oder sollte ich da mal nach schauen lassen? Was kann soetwas sein? Der rote Bereich fängt erst bei 10 (?) tsd. Umdrehungen an, also denke ich nicht, dass ich "zu hoch" gedreht hab..

Sorry für die vielen Anfängerfragen :D

LG, lost1994

...zur Frage

Was möchtest Du wissen?