Erster Gang lässt sich bei heißem Motor nicht mehr einlegen - was ist kaputt?

2 Antworten

Hey! Wie hast du (damals) das problem gelöst? vor gestern ist mir das gleiche passiert; wollte vom 2. in den 1., da blieb die schaltung im N stecken. Bei einem weiteren versuch zu schalten ging der Gang nicht rein, und es war stattdessen ein schreckliches Rattern (vermutlich vom Getriebe) zu hören; so ein "krrrrrrr"... Würde mich brennend interessieren wie du das problem gelöst hast. Nachher ging der Gang wieder normal rein.

Tritt das Problem immer auf oder nur wenn das Getriebe nicht im Leerlauf ist ? Wenn du auch aus dem Leerlauf nicht in den 1. Gang schalten kannst könnte die Kupplung nicht mehr vollständig trennen. Es könnte aber auch an zu geringem Ölstand liegen.

Erster Gang blockiert trotz gezogener Kupplung?

Guten Tag zusammen,

ich fahre eibe Kawasaki Ninja 650 bj. 2018 mit 8500km.

Heute wollte ich zu einer gemütlichen Runde aufbrechen. Wie gewohnt im 1. Gang angefahren, soweit ohne Probleme. In Neutral geschaltet, Garage geschlossen und wollte weiter.

Habe wieder den 1. Gang eingelegt und wollte anfahren. Kupplungshebel war über dem Schleifpunk aber es tat sich nichts. Auch mit Gas wollte sie sich nicht bewegen.

Habe die Maschine abgestellt und Herumprobiert. Selbst mit gezogener Kupplung lässt sie sich nur minimal schieben, bis sie blockiert. Bei laufendem Motor macht sie seid dem bei Neutralem Gang das klassische klackende Geräusch als wäre der Gang nicht eingelegt.

Bei Nachschau hat sich gezeigt, dass sich im Motoröltank Metallsplitter befinden. Ich bin leider ein absoluter Laie und daher die Frage, worum es sich hierbei handeln könnte?

Schon einmal Danke im Voraus

...zur Frage

Was möchtest Du wissen?