125 ccm Roller - no Name - funktioniert nicht mehr

2 Antworten

Ja danke für eure rasche Antwort! Ja das müsste ziemlich schnell gehen und das muss ich jedoch nächste Woche erst prüfen nachdem der Roller im 1150 Wien steht und ich bis nächste Woche keine Zeit habe ;)

Auf die schnelle habe ich die Sicherung kontrolliert (lt. meinen Onkel gibt es nur eine Sicherung an dem Ding^^) und scheint in Ordnung zu sein...Batterie ist erst gekauft worden aber werde ich wie gesagt durchmessen und naja..das Problem wie gesagt ist dass es nur eine Sicherung gibt die von der Batterie weg geht und sonst habe ich keinen Sicherungskasten gefunden...mein nächster Schritt wäre gewesen die wichtigsten kabeln zu Messen und evnt bei der Lima zu gucken was sich hierbei tut ;)

und zu meinem techn. Verständnis...bin ein Hobbyschrauber :D bin sozusagen der Mann im Haushalt der sich um alles kümmern muss nachdem es kein anderer tut ;) bin jedoch erst 21 seit 29.06 ;)

LG

Alles mechanische scheint zu funktionieren, also ist es sicherlich ein elektronisches Problem. Batterie und Sicherungen überprüfen. Die Kabel zum Sicherungskasten überprüfen. Die Polschuhe an der Batterie überprüfen. Geht alles sehr schnell mit einem Voltmeter. Zuerst die Batterie, dann wenn Spannung vorhanden, die Kabel zu den Sicherungen und dann die Sicherungen. Alles Minutensache. (Was verstehst Du unter "bin technisch gut drauf? Grins)Gruß Bonny

2

Ja danke für eure rasche Antwort! Ja das müsste ziemlich schnell gehen und das muss ich jedoch nächste Woche erst prüfen nachdem der Roller im 1150 Wien steht und ich bis nächste Woche keine Zeit habe ;)

Auf die schnelle habe ich die Sicherung kontrolliert (lt. meinen Onkel gibt es nur eine Sicherung an dem Ding^^) und scheint in Ordnung zu sein...Batterie ist erst gekauft worden aber werde ich wie gesagt durchmessen und naja..das Problem wie gesagt ist dass es nur eine Sicherung gibt die von der Batterie weg geht und sonst habe ich keinen Sicherungskasten gefunden...mein nächster Schritt wäre gewesen die wichtigsten kabeln zu Messen und evnt bei der Lima zu gucken was sich hierbei tut ;)

und zu meinem techn. Verständnis...bin ein Hobbyschrauber :D bin sozusagen der Mann im Haushalt der sich um alles kümmern muss nachdem es kein anderer tut ;) bin jedoch erst 21 seit 29.06 ;)

LG

0

Honda cbr 600 rr pc 37 springt an, haut aber Flammen raus (nur beim Gas geben) und es leuchtet die Ölleuchte rot dabei & Abblendlicht und Fernlicht gehen nicht?

Hallo ihr Lieben,

leider haben irgendwelche ... mehrmals mein Motorrad angefahren und sind dann abgehauen. Diesmal lag es wohl länger auf der Seite im Gras und ist dann erstmal kurz nicht angesprungen, denke es lag aber im Nachhinein an der Batterie. Auf der ersten Fahrt ging dann erstmal das Abblend und Fernlicht nicht, leuchtete nach 3 Minuten Fahrt aber wieder. Bin dann 30 Minuten gefahren und als ich es dann abgestellt habe an der Tanke, sprang sie erstmal nicht wieder an, als ich sie dann ca. 3 h stehen lassen hab sprang sie wieder sofort an, Licht ging trotz 30 Minuten fahren immernoch nicht. Am nächsten Tag konnte ich ganz normal mit dem Motorrad fahren, jedoch immer noch ohne Licht. Dann stand sie privat bedingt erstmal rum 1 Monat und ging danach nicht mehr wieder an. Nachdem ich die Batterie aufgeladen habe ist es dann nach mehreren Versuchen wieder angesprungen, das Fernlicht und das Abblendlicht gehen immernoch nicht. Das Standlicht und die Rückleuchte funktionieren. Außerdem kommen kleine Flammen aus dem Auspuff, wenn man Gas gibt (ab 4-5k) und es leuchtet die rote Öldruck Warnleuchte auf (wie gesagt nur wenn dann ploppen losgeht). 

Das Licht müsste mit Wackelkontakte und Sicherungen checken und evtl. Glühbirne austauschen eigentlich gemacht sein, da sie ja noch 1 Mal ging beim fahren für eine längere Zeit und das Standlicht funktioniert, oder?
Was mir aber Kummer bereitet ist der Motor, was könnte die Ursache sein für das poppen?

- Ölstand auf max
- Äußere Schäden am Motor oder anderen wichtigen Getriebeteilen nicht erkennbar (auf Gras und weicher Erde gelandet)
- Zündkerzen und kompletter Scheinwerfer erst vor 1/2 Jahr gemacht worden

Vielleicht kann mir ja jemand von euch weiterhelfen bevor ich in die Werkstatt muss wegen diesem Typ??

Vielen lieben Dank schonmal :)

...zur Frage

Honda CBR 125 funktioniert nicht mehr

Hallo, ich habe mir letztes Jahr im Herbst eine Honda CBR 125 zugelegt und habe mich erstmal unheimlich gefreut. Bin daraufhin direkt mit meinem Freund durch die Dörfer gefahren. Ein Tag danach wollte ich losfahren und sie spring nicht an und gab auch keine Geräusche, nach dem Motto die Batterie ist leer ab. Jedoch meinte mein Freund es sei die Batterie, da sie auch beim Vorbesitzer lange Zeit stand. Mit anschieben hat es geklappt und ich konnte Problemlos fahren. Nachdem ich sie wieder abstellte und nach kurzer Zeit nochmal los wollte, war es das gleiche Problem... . Daraufhin habe ich mir eine neue Batterie zugelegt und nach Gebrauchsanweisung aufgeladen und eingebaut. Sie funktionierte einwandfrei. Zwei Tage danach das gleiche Problem wie vorher nur, dass die Anzeige keineswegs beleuchtet war und das Licht vorne ganz schwach leuchtet. Außerdem kam ein Ticken aus dem Blinkerrelais. Die Batterie hat jedoch eine 12Volt Spannung vorliegen ist also nicht leer. Ist zwar eine etwas lange Schilderung, würde mich aber über Hilfe sehr freuen. Vielen Dank schonmal im Voraus.

...zur Frage

Elektrikproblem GSX 400 L

Ich bastel derzeit an einer alten 83er GSX 400 L (GS40X) und hatte heute folgendes Problem. Wollte ein neues Rücklicht anschließen (kein LED). Nachdem ich mir mit den Kabeln nicht hunder Prozent sicher war, habe ich sie einfach mal durchgetestet. Zündung an, Voltmeter rangesetzt und Masse, Licht und Bremslicht problemlos gefunden. Nachdem ich jedoch (natürlich ohne Zündung) die Kabel abisoliert und mit neuen Klemmen versehen habe, bekam die Maschine keinen Strom mehr. Batterie kann nicht platt sein, die ist nicht mal ein halbes Jahr alt und das Mopped wurde bis gestern noch täglich ohne Probleme bewegt. Naheliegend wäre natürlich die Sicherung, welche ich mir zu meine Schande noch nicht angesehen habe. Aber wie kann es ein, dass beim puren Abisolieren von Kabeln, ohne dass die Zündung an ist, eine Sicherung verreckt oder sonst ein Problem entstehen kann. Ist in etwa mein zehntes Rücklich das ich anschließe, aber so etwas ist mir noch nie passiert. Hat jemand eine Idee? Kann es evtl echt sein, dass die Sicherung bei der alten Suzuki schon krepiert, wenn nur ein minimaler Kurzschluss dagewesen sein könnte?

...zur Frage

Warum läuft meine CBR nicht rund?

Hey, ich habe mir im August diesen Jahres eine Honda cbr 125 jc39 gekauft mit 25.000 km. Sie lief immer gut und sprang sofort an, da ich noch keinen Führerschein habe stand sie ca 1,5 Monate in der Garage, abgedeckt und vollgetankt. Die Batterie wurde entfernt. Als ich die Batterie eingebaut habe bemerkte ich dass sie entladen war und schob die kleine einige male an bis es funktioniert hat beim 3 mal sie lief ruhig und alles war gut. Dann, eine Woche später versuchte ich sie nochmal anzuschieben sie sprang auch an jedoch ging sie wenn ich gas gegeben habe aus oder gab von selbst etwas gas und ging aus im Leerlauf läuft sie ohne auszugehen aber die Batterie hat so wenig strom, dass nichtmal drehzahlmesser und Geschwindigkeitsanzeige richtig funktionieren. Meine frage ist jetzt woran kann das liegen? An der entladenen Batterie? Sie läuft im neutralen gang und gas geben geht dort auch ohne Probleme aber wenn ich fahren will geht sie beim gas geben aus. Ich habe sie einige male versucht anzuschieben.

 Danke für Eure antworten!!

...zur Frage

Rieju mrt 125 kaufen?

Hallo,

Ich habe in mobile.de die "Rieju mrt 125" gesehen und Frage mich, ob dieses Moped gut ist. Laut Anzeige hat das Moped einen Kilometerstand von 6.500km. Zudem wird es für 1950 Euro angeboten (verhandelbar) und bei Erstzulassung steht "03/2016" (hatte keine Vorbesitzer)

In der Fahrzeugbeschreibung steht:

"Motorrad hat zur Zeit keinen TÜV wird aber nächsten Monat gemacht.

Zu Verkauf steht meine Rieju 125 Mrt, Motorrad wurde fast jeden Tag bewegt, dementsprechend kleine aber nicht schlimme Gebrauchsspuren sind zu erkennen.

Teile wie Bremse oder die Kette können noch problemlos gefahren werden.

Die Reifen 18 Zoll wurden August 2017 frisch aufgezogen, und wurden danach nur noch 2 Monate gefahren.

Der Tacho war ungefähr ein 3/4 Jahr defekt, jetzt funktioniert aber alles wieder.

Das Motorrad hatte nie große Probleme lief immer ruhig und sauber."

Als mein Vater dort angerufen hat, haben die gesagt, dass sie es auch nach einer Probefahrt bringen können. Dies jedoch erscheint mir komisch, da sie 70km von uns entfernt wohnen.

wirkt diese Anzeige vertrauenswürdig?

Ist es ein gutes Moped? (im allgemeinen, nicht unbedingt auf die Anzeige bezogen)

...zur Frage

2 Liter Kraftstoff-Verbrauch realistisch bei einem 125er Roller?

Was verbrauchen 125er Roller normalerweise so?

...zur Frage

Was möchtest Du wissen?