Yamaha Dt125 Getriebe-ÖL

1 Antwort

Vom Fragesteller als hilfreich ausgezeichnet

Hallo MrSkrillX,

Das "SE" am Ende ist meines Wissens nach die API-Spezifikation welche eine bestimmte Mindestanforderung an das Öl benennt.

Hier kannst du dich mal über Motorenöle schlau lesen ;-) http://www.motoroeldirekt.at/themes/topnavi/index.php?id=8

Gruß - Mankalita

41

Mister X, "SE" ist die Mindestanforderung. "SF" oder höher (wie in der Tabelle beschrieben), ist auch in Ordnung.

1
27

Danke für den Stern MrSkrillX :-)

1

Große Inspektion nach 3000km?

Hallo. Vor einem Monat habe ich eine Yamaha FZ6 mit 27000km beim Händler gekauft. Das Motorrad ist 5 Jahre alt. Vor dem Kauf fragte ich den Händler ob da noch die Inspektion gemacht wird. Er sagte "ja natürlich ohne einer Inspektion verläßt nichts unseres Haus". Am nächsten Tag schickte er mir eine SMS, dass er noch den Hinterreifen austauscht (kostenfrei). Meine frage lautet also: weiß jemand, wie die Motorradhändler vorgehen? Machen sie eine richtige Inspektion, oder wechseln nur das Öl aus und das wars? Da ich mich nicht so gut auskenne, kann ich nicht sagen, ob z.B. die Ventile eingestellt werden müssen und und und... Ich habe gehört, dass bei 30000 große Inspektion gemacht werden muss. Darf ich sie überspringen und das Motorrad erst bei 37000 zur Inspektion abgeben, oder leisten die Händler keine ordentliche Arbeit und ich das Motorrad schon nach 3000km abgeben soll? Gruß, Simon

...zur Frage

Suzuki Bandit GSF 1200 (GV75A) springt sehr schlecht an?

Ich bin etwas am verzweifeln. Und mit meinem Latein am Ende...

Ich habe eine Suzuki Bandit erworben welche 5 Jahre Standzeit hatte. Der Vergaser war komplett zugesetzt und verharzt, die Maschine lief nicht. Jetzt läuft sie einwandfrei wenn sie richtig warm ist, außer dass sie bei niedrigeren Drehzahlen in niedrigen Gängen etwas zuckelt und im Stand im Leerlauf was in der Nähe des Getriebes/Kupplung unregelmäßig schlägt/klappert. Zudem ist mir aufgefallen, dass die Gasannahme etwas verzögert ist was aber auch daran liegen kann, dass ich vorher eine Yamaha FZR600 gefahren bin welche durchaus aggressiver reagiert. Hier meine Auflistung von Maßnahmen und Reparaturen:

  • Vergaser ausgebaut, komplett zerlegt und Ultraschallgereinigt
  • Düsen, Nadeln und Dichtungen getauscht (KS-0557NR Reparatursatz)
  • Luftfilter getauscht
  • Zündkerzen getauscht (NGK JR9B) und mit Lehre auf 0,7 Elektrodenabstand gebracht
  • Sprit neu (Super plus von Esso)
  • Vergaser in Werkstatt einstellen lassen (Kerzen sind rehbraun)
  • Neues Öl 10W-40 JASO-MA
  • Leerlauf leicht erhöht (im warmen Zustand 1500 1/min)
  • Benzinhahndichtungen und Membran getauscht
  • Batterie getauscht und geladen (Hatte auch immer genug Saft, Anlasser dreht Kraftvoll)
  • Benzinleitung getauscht

Verdächtig ist noch meine Chokeeinstellung. Ich habe bis jetzt garnicht gezogen, voll gezogen, 1/3 gezogen und verstellen während anlassen probiert. Bis jetzt sprang sie eigentlich nur bei 0 Choke und etwa 5 Minuten orgeln (Zum Glück versteh ich mich mit meinen Nachbarn, die wollten aber auch schon ihre Kaffeetassen nach mir schmeißen...) endlich an. Das komische ist, dass sie immer zündet aber irgendwie dann doch nicht kann. Anhören tut sie sich in etwa so:

Anlasserknopf nininininininini-brr-ninini-brr-ninini-brr-ninini-brr-...

Bis sie sich irgendwann fängt und halbwegs läuft => warm wird. Gibt man etwas mehr Gas geht sie wieder aus. Sanft gefahren läuft sie dann nach etwa 100m ohne aus zu gehen und dann immer besser (was ja normal ist). Weiterer Verdächtiger ist noch der Hahn, da ich ihn nicht komplett gereinigt oder ultrageschallt habe, sah aber sauber aus ohne gröbere Ablagerungen soweit ich sehen konnte. Ausstehende Maßnahme sind noch der Wechsel zu Iridium-Kerzen, aber ich weiß nicht ob sich das lohnt und nutzt, wurde aber öfter in Foren erwähnt...

Warm springt sie sofort an (gelaufen und noch handwarmer Motor oder heißer) über Nacht oder nach einem 8h Arbeitstag nicht mehr.

Ich hoffe es fällt noch jemandem etwas ein..

...zur Frage

Was möchtest Du wissen?