Beim Schalten fühlt es sich an, als würde es ins Leere gehen. Was könnte das sein?

3 Antworten

Mal die Schaltmimik neu einstellen, wäre die erste Möglichkeit.

Oder wenn das Bike schon ein paar Tage auf dem Buckel hat, dann evtl. Schaltklauen gebrochen/verschlissen?

Wenn du gegen eine festen Widerstand drückst liegen einfach nur die Schaltklauen aufeinander. Bissel vor und zurück ruckeln, geht wieder.

Wenn da aber kein Widerstand ist, der Hebel "ins Leere" geht , dann ist an der Schaltwelle irgend was locker. Der Hebel selbst , eine Schaltgabel oder so.  Kann man so per Ferndiagnose nicht sagen was da genau wackelt. 

Fühlt es sich nur so an (also der Gang geht rein), oder geht der Gang nicht rein?

1

geht nicht rein

0

Was habe ich mit meinem Motorrad angestellt?

Hallo :-) Ich hab vorhin erst mein Moped zum ersten Mal auf den Hauptständer gestellt, um im Stehen, auf meiner Einfahrt das Runterschalten zu lernen. Ich hab es bis zum 5. Gang und Geschätzte 80-90 Kmh hochgedreht, bis ich dann endlich bemerkte, dass das Tempomat natürlich nichts anzeigt. Ich wollte dann abbrechen und hab alle Gänge durchgehend bis in den ersten durchgeschaltet. Ich hatte vergessen die Umdrehung des Hinterreifens dem Gang anzupassen. Alles ging gut, bis ich vom 2. in den 1. wollte. Er wollte nicht rein und stattdessen kam ein "Quetschgeräusch".

Naja, zum Problem: Das Moped ruckelt nun 2 mal, jedes mal beim Anfahren. Und noch schlimmer: Der Drehzahlmesser steigt VIEL schneller als normalerweise. Normalerweise konnte ich im ersten Gang ne Weile fahren, nun muss ich sofort, 2 Sekunden nach dem anfahren hochschalten, sonst kommt der Drehzahlbegrenzer. Habt ihr eine Idee, was das sein könnte?

Danke im Vorraus.

...zur Frage

Aprilia rs4 125 bj 2016 nimmt kein Gas an?

Hallo zusammen :)

Meine aprilia rs4 125 (bj 2016 ,ca 8.000 km ) hat vor ein paar Monaten das Problem gehabt dass sie kein Gas mehr annimmt und man so viel Gas geben konnte wie man wollte , sie stotterte einfach nur noch im Bereich von 2.000 bis 3.000 umdrehungen herum. Nach längerem "vollgas" geben kam dann nach einer gewissen zeit alles und sie schießt nach längerem stottern in den oberen drehzahlbereich . Das Problem ist besonders im 1. Gang vorhanden und im 6. So gut wie gar nicht . Ich brachte sie dann vor ca 2 bis 3 Monaten in die wekstatt wo anscheinend gleich Bescheid gewusst wurde was da nicht stimmte. Er lernte dann irgendwie das Getriebe ein oder so und meinte dass das bei den Euro 3 Maschinen des öfteren vorkommt (kenne mich da so gut wie gar nicht aus entschuldigt mich wenn ich etwas falsches erzähle ) . Auf jeden Fall hat es ca 30 Euro gekostet und die Maschine ging dann die nächsten 3 Monate wieder einwandfrei bis heute . Ich habe nun wieder das gleiche Problem und habe wirklich keine Ahnung woran das liegen könnte. Würde mich über hilfreiche Antworten Freunden bevor ich wieder zur Werkstatt fahre:). Evtl hatte jemand das gleiche Problem?

Vielen Dank im voraus und liebe Grüße :D

...zur Frage

Probleme mit Africa Twin XRV 750 / RD 07 / Startproblem und mehr

Ich habe mit meiner 2. Africa Twin folgendes Problem: Nach dem Start des Motors läuft dieser entweder ein paar 100 m oder auch mal ein paar Km und nimmt dann kein Gas mehr an. Es fühlt sich an als würde der Motor keinen Sprit bekommen. Nach neuem Startversuch dreht der Anlasser den Motor durch, springt aber trotzdem nicht an. Danach entferne ich den Deckel zum Luftfilterkasten, sprühe Startpilot hinein und oh wunder der Motor springt an und läuft den ganzen Tag ohne Probleme. Bei längeren Touren (1 Woche oder auch 2 Wochen) ansolut keine Probleme, aber wenn das Motorrad ein paar Tage zuhause steht taucht das Problem immer wieder auf. Hat jemand von Euch ein änliches Problem mit seiner XRV 750 schon gehabt ? Ich würde mich über einige Antworten sehr freuen ! Henry, aus Baden Württemberg

...zur Frage

Was möchtest Du wissen?