seltsames geräusch ab 3./4. gang

1 Antwort

Eine Ferndiagnose erscheint mir hier schwierig. Für mich hört es sich zunächst mal nach einem Ritzel-/Lagerschaden an. Im 1. und 2. Gang hörst Du es möglicherweise nicht, weil die Drehzahlen beim Anfahren relativ schnell in die Höhe gehen, so dass Du es von der Tonhöhe oder Lautstärke des Motors her vielleicht nicht mehr mitbekommst. Einen Getriebeschaden würde ich auch nicht unbedingt ausschließen, wenn das Geräusch in den unteren Gängen tatsächlich nicht auftritt. Denn dem Ritzel ist es letztlich egal, in welchem Gang Du fährst. Ich würd's einach mal in die Werkstatt bringen und ggf. einfach mal einen Mangel reklamieren. Möglicherweise zeigt man sich ja kulant.

Diversion komisches Fahrgeräusch bei bestimmter Drehzahl

Moinsen,

nach längerer Zeit jetzt auch mal wieder etwas von mir.

Bin seit ein paar Wochen stolzer Besitzer einer 94er XJ 600 S Diversion, die mir sehr gut gefällt. Allerdings höre ich in jedem Gang bei ca 3,5 tsd. U/min ein komisches, metallisch schrammendes Geräusch, das bei ca 4 tsd. U/min wieder verschwindet.

Ich habe den verdacht, dass es diese "Dinger", die ich auf den Photos markiert habe, sind - wofür sie auch immer gut sein mögen (vielleicht Lufteinlässe für die Kühlung o.ä.?), da zumindest die eine Seite sehr locker sitzt und beim bloßen anfassen schon ein ähnliches Geräusch macht. Deshalb nun die Frage: Kann es das sein, gibt es bei diesem Motorrad bekannte ähnliche Probleme? Und wenn es diese "Dinger" sind, wie bekommt man die richtig fest?

Da ich gerade dabei bin, nun auch gleich die 2. und 3. Frage: Bei warmem Motor hatte sie eine Leerlaufdrehzahl von 1 tsd U/min, und sprang ohne Choke gar nicht erst an, wenn man sie im warmen Zustand nur für Minuten ausgeschaltet hat. Jetzt habe ich die Drehzahl auf 1,5 hochgeschraubt, ist das zu viel / zu wenig? Aufjedenfall springt sie nun wieder gut an.

Zur dritten Frage: Wenn ich im dritten Gang bei 7,5 U/min bin, fängt sie ziemlich stark an zu ruckeln, was aber bei ca 8 tsd. U/min wieder aufhört. Ist soetwas normal, oder sollte ich da mal nach schauen lassen? Was kann soetwas sein? Der rote Bereich fängt erst bei 10 (?) tsd. Umdrehungen an, also denke ich nicht, dass ich "zu hoch" gedreht hab..

Sorry für die vielen Anfängerfragen :D

LG, lost1994

...zur Frage

Was möchtest Du wissen?