Motor geht aus sobald ich die Kupplung ziehe, woran liegt es?

3 Antworten

Die Korrelation Nullstellung Beschleunigungsvorrichtung zur Trennscheibenbetätigung in Verbindung zur mangelnden Gemischanreicherung in Folge fehlendem Service und Grundeinstellung an selbiger ist offenbar nicht gegeben.

Vielleicht ist das Standgas zu niedrig eingestellt? Geht er auch im Leerlauf aus, wenn du kein Gas gibst?

1

Nein im Lerlauf läuft der Motor ganz normal.

0
36
@Gunter99

könnte sein, dass das Kupplungslager defekt ist ?

0

Stell die Kupplung ein und regle das Standgas etwas höher. Offensichtlich trennt die Kupplung nicht sauber und das Standgas ist zu niedrig eingestellt.

Motor geht beim Gasgeben aus

Hallo,
ich fahre die Kawasaki ER5. Nach dem Anspringen läuft sie im Leerlauf rund und spricht auch sofort an, wenn ich am Gas drehe. Auch wenn ich den Choke hochziehe, macht der Motor keine Mucken. Sobald ich aber einen Gang einlege und Gas gebe, egal, ob 1. oder 2. Gang, geht der Motor aus (Ja, Ständer sind alle eingeklappt). Ich hab dann mal die Ablassschrauben an den Vergasern aufgemacht, weil ich dachte, vlt ist Wasser drin. War aber nicht. Jedes Mal, wenn sie ausging, musste ich ein paar Minuten warten, bevor sie wieder ansprang. Dann gleiches Spiel von vorn. Leerlauf ok, wenig Gas ok, mehr Gas - Motor aus. Kann es am Benzinfilter liegen (sieht von außen noch ziemlich sauber aus. Benzinpumpe? Gibts da einen Test? Ich hoffe auf Hilfe. Besten Dank

Jazzer

...zur Frage

125ccm Einspritzer geht beim Kupplung ziehen beim Abbremsen aus?

Hallo,

Mein 125ccm Einspritzmotor geht beim Kupplung ziehen aus z.B. ich fahre 6,5k umdrehungen 3. Gang 50 kmh ziehe Kupplung und bremse ab motordrezahl geht nicht auf leerlaufdrehzahl sondern senkt auf null ab motor aus. Manchmal jedoch senkt sie sich ab auf 1000 Umdrehungen fängt sich dann nochmal und geht auf 1900 Umdrehungen (erhöhte Leerlaufdrehzahl) wenn ich gas gebe wenn ich merke das sie ausgehen will bleibt sie an. Sie war vor paar tagen bei der Inspektion (vor der Inspektion trat das Problem schon auf dann die nächste 2 Tage nach der Inspektion war es wie weggeblasen unf plötzlich wieder da). Für mich fühlt es sich so an das die Drosselklappe komplett schließt und nicht in Leerlaufstellung geht. (Bitte keine dummen Antworten)

...zur Frage

Was möchtest Du wissen?