mein Mofa geht fast nicht an

1 Antwort

Vom Fragesteller als hilfreich ausgezeichnet

Deine Beschreibung könnte auf ein Problem mit der Zündkerze hindeuten. Außerdem könnte die Vergasereinstellung etwas zu mager sein. Nimm mal die Kerze schnell heraus, wenn dein Mofa eine Strecke gelaufen ist. Kontrolliere das Kerzengesicht, es sollte nicht zu hell sein. Eher Dunkelbraun bis leicht Schwarz. Schau auf den Elektrodenabbrand und den Elektrodenabstand. Beide Elektroden sollten keine abgerundeten Kanten haben, weil das auf Abbrand hindeuten würde. Der Elektrodenabstand sollte unter 1 mm betragen. Stecke eine handelsübliche neutrale Postkarte durch. Die sollte knapp durchpassen. Im Zweifelsfall probiere es mit einer neuen Zündkerze. Für Mofas ist auch bei neuen Kerzen der Abstand meistens etwas zu groß. Wenn es an der Kerze nicht liegt, dann stelle den Vergaser etwas fetter ein. Dazu brauchst du aber etwas Sachkenntnis, solltest dir also kundige Hilfe besorgen.

Mofa Kurbelwellenbruch?

Hey Leute :) Ich steh grad vor einem Problem. Heute morgen bin ich mit meinem alten Mofa in die Schule gefahren, lief alles einwandfrei. Hab erst vor ein paar hundert Kilometer ein neuer Kolben verbaut. Nun. Als ich gerade eben antreten wollte, ging das Moped 1 oder 2 mal aus, ist meistens so. Bei erneutem Versuch zu starten hab ich bemerkt, dass es blockiert, konnte nicht mehr treten. Wahrscheinlich ein Kolbenklemmer, was mir noch nie passiert ist. Dann hab ich versucht das Moped anfahren zu lassen, aber es rattert nur sehr merkwürdig. Seitdem kann ich zwar wieder runtertreten, aber das Mofa startet nicht und macht komische Geräusche. Es hat auch fast keine Kompression mehr. Könnte die Kurbelwelle zu Bruch gekommen sein? Ist ein alter Sachs 505 Motor verbaut. Wenn nicht, bau ich mal alles auseinander, um das Problem zu finden.

...zur Frage

Susuki LS 650 startet schlecht

Meine Susuki LS 650 Baujahr 1993 springt schlecht an. Brauche fast jedesmal Starthilfe. Batterie und Tank ist voll und trotzfem geht nichts. Zündkerze ist auch ok. Woran kann das noch liegen. Danke für eure Antworten.

L.G. Susi650

...zur Frage

Beta RR 50 springt fast nicht mehr an?

Guten Tag, ...

Ich besitze eine Beta RR 50 (Baujahr 2012) und diese springt manchmal an, stirbt jedoch gleich wieder ab. Ich war beim Mechaniker, dann lief sie perfekt aber nach 3 Tagen ging sie nicht mehr an (vermutlich wegen keinem Benzinfilter). Dann hatte ich den Vergaser & die Zündkerze gereinigt und eine Benzinleitung mit Kraftstofffilter eingebaut. Dann lief sie wieder, jedoch, als ich losfahren wollte, fuhr sie etwa 100m aber dann wollte sie immer wieder absterben. Jetzt geht sie überhaupt nicht mehr an. Ich bin kurz vor'm verzweifeln :(.

Ich bitte um Hilfe!

Lg Ramon

...zur Frage

Mofa springt an und geht wieder aus?

Ich bin seit 2 Monaten Besitzer eines Staiger 504 1b doch wende mich in meiner Verzweiflung an euch. Das Mofa ist ein Scheunenfund. Als ich es gekauft habe sagte der Besitzer das es nicht anspringen würde. Nach reinigen des Vergasers und neuem Einbau eines Kolben + Kolbenringe sprang es sofort an. Danach wurde es auseinander gebaut und der Ramen wurde lackiert. Als ich es wieder zusammen gebaut habe war bzw ist es plötzlich so das es war zwar läuft aber es immer wieder nach ein paar Sekunden ausgeht. Deshalb habe ich die Zündkerze gereinigt und den Elektrodenabstand auf 0.5mm eingestellt, Vergaser nochmals gereinigt sowie den Tank von Schmutz befreit. Das Mofa springt zwar super an aber es geht immernoch sofort aus. Auch noch zu erwähnen war wenn das Mofa läuft und ich gas geben will reagiert es nicht bzw die Drehzahl bleibt gleich und es hört sich an wie wenn ich kein Gas betätigen würde und geht wieder aus. In meiner Verzweiflung habe ich dann etwas Benzin in den zylinder gegeben darauf hin lief es 20 Sekunden und geht wieder aus. Neuer Benzinhahn + Benzinschlauch ist angebracht.

Ich bedanke mich jetzt schonmal für Antworten.

...zur Frage

Yamaha r6 geht nicht mehr an?

Servus Leute!

Hab ein Problem mit meinem Bike! Hatte einen Rutscher auf der gp Strecke am nürburgring. Linke Seite war Lenker stunmel Verkleidung und fussraste defekt. Diese hab ich getauscht kein Probleme aber die Maschine ging nicht mehr an. Hab lichtmaschine gemessen, regler gemessen und Batterie gemessen alles okay. Fehler ist meisten nockenwellesensor diesen hab ich schon getauscht funktioniert auch nicht hab dann umkiepsensor und anlassersperrrelais getauscht. Sie da Maschine läuft wieder. War dann 3 Stunden unterwegs und dann kam bei 200 keine Gas Annahme mehr und ging fast aus Display war aber an. Wenn dann die Maschine aus geht kann ich sie nicht starten. Und jetzt startet sie gar nicht mehr. Habt ihr vl eine Idee??

mfg

...zur Frage

Roller säuft beim Kaltstart nach Regen oder längerem stehen ab

Mein Roller säuft nach dem es geregnet hat ab und dann geht er nicht mehr an bis ich am Unterdruckschlauch sauge und 3-4 mal kicke.

Mir ist es bei Regen aufgefallen, jedoch auch nach längerem Stehen geht der Roller mit einem Kick an säuft aber gleich wieder ab.

und ich hab noch ein Problem. Mein Roller säuft auch an Ampeln, Kreuzungen, etc. ab, wenn ich nicht mim Gas rumspiele. Standgas hochdrehen hat auch nichts gebracht. Wenn er Kalt ist säuft er schnell ab. Wenn er warm ist geht er halt nicht gleich aus aber so spätestens nach 6-8 Sekunden.

Ich weiß nicht woran das liegt. Kann einer helfen?

P.S.: Alles original nichts getunt

...zur Frage

Was möchtest Du wissen?