Wieso macht mein Motorrad beim Einlegen des 1.Ganges einen Satz ?

2 Antworten

Evtl. kannst Du den Kupplungszug nachstellen, dass die Kupplung früher (also weiter) trennt. Wenn Du vor dem Starten den Ersten einlegst und bei gezogener Kupplung kurz vorwärts rollst, hat die Kupplung sauber getrennt und das Phenomän ist weg. Dieser Satz nach vorne geht auf Dauer auch aufs Getriebe.

Das noch zähflüssige Motoröl verklebt die Kupplungsscheiben, hatte ich auch mal bei einem Moped. Abhilfe schafft u.U. die Ölsorte zu wechseln oder die Kupplung vor einlegen des ersten Ganges eine kurze Zeit gezogen zu halten.

Schaltvorgang Motorradgetriebe?

Ola Companeros. Ich habe eine Frage bezüglich eines konventionellen Motorradgetriebes. Für die Uni soll ich eine CAD-Konstruktion eines Dreiganggetriebes anfertigen, allerdings mit einigen Reglements. Das Getriebe soll übrigens für ein Motorrad werden, uns werden allerdings nur die Leistung und Umdrehungszahlen gegeben, die Daten sind schon witzig ;) (gefragter Zustand: 50KW, 5000U/min -> 95,5 Nm). Zu den Reglements: Beispielsweise dürfen die Zahnräder nicht verschiebbar sein, was ich schon mal unpraktisch finde. Zusätzlich keine Ölpumpe, für den letzten Gang sollen Ab- und Antriebswellen verbindbar sein, also 1:1-Übersetzung. Haben uns einige Gedanken gemacht, der bewertende Tutor hält aber an den Vorgaben fest. Will nur mal zum Vergleich wissen: Sind beim (üblichen) Motorradgetriebe die Zahnräder verschiebbar? Wir sollen es mit gelagerten Zahnrädern und Schaltmuffen machen, die beim Gang-einlegen einen Bolzensatz in die losen Zahnräder treiben und damit die Kraft an die Welle übertragen. Üblich? Finde ich umständlich :-)

...zur Frage

Motorrad 1. Gang klemmt ab und zu?

Hallo,

ich fahre eine Aprilia RS4 125, gebraucht gekauft mit 1500km und sie ist knapp 1,5 Jahre alt. Erst keinerlei Beschwerden, nun ist sie mir aber vor einiger Zeit nach links umgefallen, wobei der Schalthebel abgebrochen ist. Ich habe mir einen neuen Schalthebel gekauft, allerdings kein Original Aprilia Hebel. Seit dem Umfaller (und mit dem neuen Hebel) habe ich öfters das Problem, dass wenn ich zB an der Ampel den neutralen Gang einlege, anschließend in den ersten Gang schalte, nicht mehr in den 2. Gang schalten kann (komme nicht einmal zurück in den neutralen Gang), ich kann den Hebel einfach nicht hochdrücken, er klemmt. Ich muss also rechts ran und dann zieh ich ihn per Hand mit aller Kraft hoch, sobald ich dann im neutralen bin, ist wieder alles okay. Ich lege normal den Ersten wieder ein und fahre weiter. Das Problem tritt nur auf, wenn ich im neutralen Gang war, aber nicht immer! Außerdem lässt sich das Getriebe mal butterweich schalten, manchmal lassen sich die Gänge aber auch nicht so gut einlegen. Meine Lösung ist jetzt in letzter Zeit gewesen, dass ich den neutralen Gang komplett vermeide, da so nie der 1. Gang klemmt, aber dies ist keine dauerhafte Lösung, da ich nie an einer Ampel in Neutralen kann. Nun Frage ich mich, wie es dazu kommt, muss ich den Original Hebel bestellen oder zum Händler, da es was mit dem Getriebe ist? Ich verstehe halt nicht, warum es manchmal so kommt und manchmal nicht, es ist komplett willkürlich. Hatte jemand schon einmal das gleiche Problem?

...zur Frage

Was möchtest Du wissen?