Vergaserproblem bei HONDA sevenfifty

1 Antwort

Da würde ich mir mal den Tank genauer anschauen, der Dreck von vor 2 Jahren kam ja wohl auch aus dem Tank (woher sonst). Wenn du den / die Vergaser wieder reinigen lässt und den Tank ignorierst stehst du in 2 Jahren wieder genauso da.

Ölbadkupplung gar nicht im Ölbad?

Hab mir vorgestern als ich den alten Reifen runtergeburnoutet hab die Kupplung geschlissen. Wurde viel zu heiss. Ich dachte, dass das wohl ok sei weil die ja im Ölbad läuft, hab aber dann als ich alles auseinandergenommen hab gemerkt dass da gar nichts im Ölbad läuft, es kommt nur ein wenig öl und wies aussieht nur dann, wenn der Kupplungshebel gezogen ist. Dann ist mir auch klar dass die nichts aushält.

Kann mir evtl. jemand erklären wie so eine "ölbadkupplung" geschmiert wird und überhaupt wo das öl so durchgeht in so einem Motor? Z.B. Hab ich die Betätigungsstange der Hydraulischen Kupplung rausgenommen und kurz den Motor laufen lassen, dann kam das Öl auf der Linken Motorseite in Strömen rausgelaufen. Warum das, was soll das, wie funktioniert das alles, warum sagt einem das keiner, warum reden alle von Ölbad wenns gar keins ist.

Edit: Motorrad ist eine RC24 1, VFR750f honda

...zur Frage

Suzuki Bandit GSF 1200 (GV75A) springt sehr schlecht an?

Ich bin etwas am verzweifeln. Und mit meinem Latein am Ende...

Ich habe eine Suzuki Bandit erworben welche 5 Jahre Standzeit hatte. Der Vergaser war komplett zugesetzt und verharzt, die Maschine lief nicht. Jetzt läuft sie einwandfrei wenn sie richtig warm ist, außer dass sie bei niedrigeren Drehzahlen in niedrigen Gängen etwas zuckelt und im Stand im Leerlauf was in der Nähe des Getriebes/Kupplung unregelmäßig schlägt/klappert. Zudem ist mir aufgefallen, dass die Gasannahme etwas verzögert ist was aber auch daran liegen kann, dass ich vorher eine Yamaha FZR600 gefahren bin welche durchaus aggressiver reagiert. Hier meine Auflistung von Maßnahmen und Reparaturen:

  • Vergaser ausgebaut, komplett zerlegt und Ultraschallgereinigt
  • Düsen, Nadeln und Dichtungen getauscht (KS-0557NR Reparatursatz)
  • Luftfilter getauscht
  • Zündkerzen getauscht (NGK JR9B) und mit Lehre auf 0,7 Elektrodenabstand gebracht
  • Sprit neu (Super plus von Esso)
  • Vergaser in Werkstatt einstellen lassen (Kerzen sind rehbraun)
  • Neues Öl 10W-40 JASO-MA
  • Leerlauf leicht erhöht (im warmen Zustand 1500 1/min)
  • Benzinhahndichtungen und Membran getauscht
  • Batterie getauscht und geladen (Hatte auch immer genug Saft, Anlasser dreht Kraftvoll)
  • Benzinleitung getauscht

Verdächtig ist noch meine Chokeeinstellung. Ich habe bis jetzt garnicht gezogen, voll gezogen, 1/3 gezogen und verstellen während anlassen probiert. Bis jetzt sprang sie eigentlich nur bei 0 Choke und etwa 5 Minuten orgeln (Zum Glück versteh ich mich mit meinen Nachbarn, die wollten aber auch schon ihre Kaffeetassen nach mir schmeißen...) endlich an. Das komische ist, dass sie immer zündet aber irgendwie dann doch nicht kann. Anhören tut sie sich in etwa so:

Anlasserknopf nininininininini-brr-ninini-brr-ninini-brr-ninini-brr-...

Bis sie sich irgendwann fängt und halbwegs läuft => warm wird. Gibt man etwas mehr Gas geht sie wieder aus. Sanft gefahren läuft sie dann nach etwa 100m ohne aus zu gehen und dann immer besser (was ja normal ist). Weiterer Verdächtiger ist noch der Hahn, da ich ihn nicht komplett gereinigt oder ultrageschallt habe, sah aber sauber aus ohne gröbere Ablagerungen soweit ich sehen konnte. Ausstehende Maßnahme sind noch der Wechsel zu Iridium-Kerzen, aber ich weiß nicht ob sich das lohnt und nutzt, wurde aber öfter in Foren erwähnt...

Warm springt sie sofort an (gelaufen und noch handwarmer Motor oder heißer) über Nacht oder nach einem 8h Arbeitstag nicht mehr.

Ich hoffe es fällt noch jemandem etwas ein..

...zur Frage

Was möchtest Du wissen?