Vergaser Problem Suzuki DR350S (SK42B)

1 Antwort

Wenn du am Vergaser alles durchgechekt hast können es nur noch die Simmerringe sein alse wenn der Vergaser komplett dicht ist und der Fehler noch immer auftritt dann einfach mal einen neuen Dichtsatz samt Simmerringe einbaun.

mfg. Philipp Haider

Deine Antwort bezieht sich mit sehr großer Wahrscheinlichkeit auf einen Zweitaktmotor ?!? Da mag das stimmig sein, aber die DR ist ein Viertakter ;-)

2
@user5432

Für den Laien zur Erklärung:

Bei einem Zweitakter wird muss wegen der im Kurbelgehäuse vorherrschenden Vorverdichtung, die notwendig ist, um eine ausreichende Schmierung der Kurbelwellenlager und die Kraftstoffgemischfüllung für den Zylinder zur Verfügung zu stellen, das Lager nach aussen hin, zum Getriebe, und Lichtmaschine, mittels Simmerringen ordentlich ab zu dichten.

Sind diese Simmerirnge defekt, steht nicht mehr genügend Vorverdichtung, zur Verfügung, um den Motor mit Startfähigem Gemisch zu versorgen.

Ausserdem zieht der Zweitakter dann über den defekten Simmerring , das Getriebeöl aus dem Getriebegehäuse in den Brennraum, da dort auch zeitweise durch den Gaswechsel ein Unterdruck herrscht.

Beim 4 Takter ist die Abdichtung des Kurbelgehäuse samt Getriebegehäuse nur über die Dichtung der Motorseitendeckel und deren Simmeringe realisiert. Weshalb dort fast immer ein Überdruck herrscht. Das merkt man, wenn man z.b. eine Undichtigkeit an der Kurbelgehäuseentlüftung hat, da suppt dann Öl mit den Öldämpfen heraus, die sonst normalerweise in das Luftfiltergehäuse geführt werden, und beim Ansaugvorgang des Motors mit verbrannt werden.

0

Kawasaki Tengai klr 650 kommt nicht mehr auf hohe Drehzahlen

Hallo, da ich hier schon einmal Großartige Hilfe bezüglich eines E-Problems bekommen habe, wende ich mich nochmal an euch. (vielen Dank nochmals dafür)

kurz zu meinem Problem. Alles hat damit angefangen das mitten bei einer Tour der Vergaser aus dem Überlauf gespuckt hat, und zwar richtig ordentlich sobald der Motor lief.

Am nächsten Tag habe ich mein Moped zur Werkstatt gebracht. Vergaser wurde greinigt und alles sah gut aus (der Vergaser spuckt nicht mehr) Habe also ne Testfahrt gemacht und langsam gemerkt das irgendwas nicht stimmt. Ich konnte Sie einfach nicht schneller also 120 km/h bekommen. (es war schon schwer überhaupt auf 120 km/h zu kommen) Die Drehzahl kratze an den 5000 Umdrehungen. Das ganze macht sie auch beim beschleunigen in kleinen Gängen aufmerksam (Sie zieht schlecht und hat ab ca 5000 Umdrehungen eine Art "Leistnungsloch".

In kleineren Gängen war es manchmal möglich nach 3-5 sec aus dem Leistungsloch rauszukommen und auf der Autbahn bin ich einmal an die 130 km/h rangekommen.

Hatte aber das Gefühl umso Wärmer Sie wurde, desto schlimmer wurde auch der Fehler.

Das Problem war vor dem Werkstattbesuch nicht da, auch mit spuckendem Vergaser hat Sie gut gezogen.

Also hab ich Sie wieder zur Werkstatt gebracht, da Sie eventuell falsch Luft zieht. Wiederbekommen: Das Problem ist immernoch da.

Jetzt ist Sie wieder in der Werkstatt und der Vergaser wird nochmals gecheckt.

Ich denke es wäre ganz gut eine Dritte Meinung mit einzubeziehen. Eventuell weiß jemand rat oder hatte ein ähnliches Problem.

Fahre eine Kawasaki Tengai KLR 650

...zur Frage

Motorrad startet nicht mehr, trotz Funke und Sprit?

Moin,

da ich seit einigen Wochen das Problem habe, dass mein Motorrad nicht mehr anspringt und ich auch einfach keine Lösung für das Problem finde, brauch ich nun eure Hilfe..

Also angefangen hats damit, dass ich im oberen Teillastbereich ein nerviges stottern hatte das ich beseitigen wollte. Zuerst hab ich ein bisschen mit der Hauptdüse und der Nadelposition rumgetestet, hab dann aber alles wieder auf Originalbedüsung zurückgesetzt, da die sich ja nicht einfach so verstellen sollte. Danach wollte ich sie auf Falschluft überprüfen und wurde auch schnell fündig. Der Ansaugstutzen hatte unter der Schelle einen dicken Riss. Also neuen Ansaugstutzen bestellt und eingebaut. Und hier fängt der ganze Spaß an .... nichts rührt sich mehr.

Als aller Erstes hab ich sie auf Zündfunken geprüft. Funke ist vorhanden und auch ausreichend. Hab auch mehrere Zündkerzen ausprobiert, ohne Erfolg. Dabei fiel mir auf dass die kerze voller Sprit war. Heißt ja dass sie mir abgesoffen ist oder? Hab dann mal den Vergaser und den Benzinhahn gereinigt. Weiterhin ohne Erfolg. Schwimmer ist freigängig und Nadelventil ist auch dicht. Luftfilter hab ich testweise ausgebaut, also genug Luft kommt auch durch. Hab auch zum Test mal den alten Ansaugstutzen wieder angebaut, kann ja sein dass die Karre jetzt ohne die Falschluft ein falsches Gemisch hat, aber leider auch hier ohne Erfolg.

Für mich sieht es danach aus als gäbe es ein Problem am Motor. Vielleicht kaputte Kopfdichtung und daher vielleicht Kühlwasser im Brennraum? Was meint ihr, oder was kann ich noch probieren? Kompression ist nach 6-7 mal kicken bei ca. 8 bar

Danke an alle die sich den text bis hier her durchgelesen haben :)

Es handelt sich übrigens um eine 1 Zylinder 2 Takt

...zur Frage

Was möchtest Du wissen?