Neuer Auspuff, warum springt Roller nicht mehr an?

2 Antworten

Ich würde stark drauf tippen dass die Bedüsung einfach gar nicht mehr stimmt. Wenn du nur ein paar hundert Meter ohne Auspuff gefahren bist ist es höchst unwahrscheinlich dass du dein Fahrzeug zerstört hast, und wenn doch hättest du es gemerkt (Kolbenreiber)

Also es scheint als verträgt sich der alte Roller nicht mit dem jugendlichen Auspuff... 

Anspringen war zunächst mal kein Problem mehr, es sei denn ich bin an einem Tag weniger als ca. 2 Km gefahren, das mag er nicht.

Das mit der Vergasereinstellung habe ich versucht, nachdem er in der alten 2x plötzlich während der Fahrt ausgegangen ist. Die richtige Einstellung bezüglich niedrigen Drehzahlen scheint eine ganz reingedrehte Lufteinstellschraube zu sein. Generell scheint die Drehzahl sowieso nicht sehr konstant zu sein im Stand - mal wird er lauter, dann wieder leiser.  Weitere Schrauben (außer Standgas) gibts ja nicht.

Bei der Einstellung zieht er aber schlechter, die Zündkerze ist recht nass, und er droht immer noch oft auszugehen, sobald er etwas länger gefahren ist. Man kann momentan nur noch Schneckentempo mit dem Ding fahren (ca. 40 Km/h). 

Für Vorschläge, woran die komische bzw. unmögliche Vergasereinstellung liegen könnte, bin ich sehr dankbar!

Speedfight 2 AC Baujahr 2006 läuft nicht?

Guten Tag liebe Community, Ich hoffe das mir hier jemand helfen kann :/ da ich langsam am Verzweifeln bin.

Vorgestern bin ich eine längere Strecke mit meiner Speedfight AC Baujahr 2006 als Mofa gedrosselt gefahren. Da wir hier im Ort eine Baustelle haben musste ich an einer Ampel anhalten. Als ich dann wieder Gasgeben wollte hat der Roller sich nicht mehr bewegt. Manchmal war es sogar so, das er Gas nimmt aber nicht seine "volle kraft" entfalten konnte und langsam hochgetuckert ist.

Nachdem ich kurz gewartet hatte, habe ich mich dazu entschlossen einmal kurz die Zündung auszuschalten. Als ich die Zündung dann wieder aktiviert habe und den Roller gestartet habe lief er wieder normal.

Wir haben jetzt mal den Vergaser gereinigt (Ultraschallbad) und die Variomatik kontrolliert. Die Variomatik ist in ordnung, dort klemmt nix. Der Keilriemen ist auch nicht kaputt oder durchgeleiert.

Der Vergaser ist nun komplett sauber auch die düsen sind frei. Die Zündkerze sah nicht mehr so gut aus, diese haben wir nun aber auch ausgetauscht.

Die Zündkerze wurde sehr heiß und war komplett verdreckt.

Benzin bekommt der Roller auch, das haben wir auch getestet.

Nun haben wir folgendes Problem: Der Roller springt besser als vorher an (was gut ist) aber, er säuft dann ab wenn man Fahren möchte. Starte ich den Roller dann nochmal neu, fährt er wieder normal wie vorher.

Wo könnte das Problem liegen? Ich bin echt am Verzweifeln da ich auf den Roller angewiesen bin für den Arbeitsweg :/

AH VERGESSEN: Die Kaltstart Automatik haben wir auch getestet. Funktioniert völlig normal... aber, wenn diese zu macht säuft der Roller auch ab.

...zur Frage

Was möchtest Du wissen?