Lederkombi bei der Hitze ?

1 Antwort

Ich fahre immer mit Lederkombi und Funktionsunterwäsche, aber werde mir mal neue zulegen die mehr taugt. Ich habe so Textilsachen extra für den Sommer, die hatte ich früher oft an. Seitdem ich meine Kombi habe, trau ichs mich aber nicht mehr so richtig. Ich fühle mich in Lederkombi einfach wohl und sicher. Gestern bin ich bei 31 Grad auch mit Kombi gefahren und es war angenehm, man gewöhnt sich auch dran nach einer Weile.

Welche Lederkombi?

Ich mache gerade meinen A1 Führerschein, welche Lederkombi könnt ihr mir denn zum Fahren empfehlen?

...zur Frage

Spyke Lederkombi Erfahrungen?

Hallo,

Da ich bald mit dem A1 fertig bin, suche ich nach geeigneter Schutzkleidung. Es soll aufgrund des guten Schutzes eine Lederkombi werden. Auf meiner Suche bin ich auf die Marke Spyke gestoßen. Die Lederkombis dieser Marke sind nicht zu teuer und haben ein schönes Design. Aber taugen die auch was in der Praxis? Danke im Voraus!

...zur Frage

Federung hinten verstellen?

Hi, Ich (ca. 80kg) fahre mein Motorrad seit ca einem Jahr (YBR 125) und habe heute bemerkt, dass sich die Federung hinten verstellen lässt, bis jetzt war Der Federweg auf Stufe 2 eingestellt (1=klein, 5=groß). Ich habe mich gefragt, ob sich daraus, abgesehen vom Fahren mit Sozius auch noch andere Möglichkeiten für die Fahrt alleine bieten. Deshalb meine Fragen: kann ich durch das Verstellen des Federwegs eine positive Veränderung des Fahrverhaltens erreichen? Wenn ja, wie? Wie äußert es sich, wenn ich den Federweg vergrößere oder verkleinere?

...zur Frage

Gilera Runner 125 ST springt manchmal schlecht an?

Versuch Number zwei.

Der Roller hat unter 3000 gelaufen und ist von Bj. 2012 und demnach ein 4takter. Ich selbst fahre ihn erst seid kurzem.

Ein kurzes Beispiel der Problematik:

Gestern Morgen, sprang der Runner tadellos an. Ein kurzes drücken auf den E-Starter genügte. Ich fuhr 10km und hielt beim Becker, der Roller startete erneut problemlos. 2km weiter, parkte ich das Fahrzeug auf meiner Einfahrt. Am Nachmittag sprang er dann nur sehr widerwillig an. Ich orgelte einige mal für jeweils 5 Sek. ohne Erfolg. Ich versuchte es wieder mit etwas Gas, nach einigen Versuchen sprang er an. Ich musste anfangs etwas Gas geben, das er nicht wieder ausgeht.

Heute morgen, sprang er wieder ohne jedes Problem an. Heute Nachmittag dann wieder das Drama.

An der Zündkerze lag es nicht, so viel steht fest. Ich habe eine neue eingebaut. Bitte helft mir. 😊

...zur Frage

Gsx 400E Vergaserproblem

Hallo, Ich war vor zwei Wochen mit diesem Motorrad beim Tüv, ist super gelaufen, alles wunderbar, stand seitdem aber. Jetzt ist die Situation folgende: Motor springt an soweit kein Problem, allerdings nur mit Choke. Läuft auch soweit ruhig. Choke raus -> Motor aus. Wenn man den Hahn hochdreht reagiert der Motor nur sehr träge. Spürbar wird das dann, wenn man trotz vollgas beim Fahren nicht über 55km/h kommt (auch wenn man den Choke während der Fahrt raus macht). Ich bin seit dem Tüv nicht mehr gefahren, allerdings habe ich es geputzt, weil ich es verkaufen wollte. Luftfilter ist aber trocken und den Vergaser habe ich auch abgelassen, falls Wasser drin sein sollte. Hat aber nichts bewirkt. bei der letzten Testfahrt gab es eine Fehlzündung. Wenn der Choke drin ist riecht es am Auspuff stark an unverbranntem Benzin, ohne Choke riecht es normal. An der Gasannahme verändert sich aber in beiden Stellungen nichts. Ich bin am verzweifeln...

...zur Frage

YBR 125 Probleme beim anspringen, geht nach kurzer Fahrt aus?

Moin. Fahre wie im Titel steht eine 2010er YBR 125 (Einspritzer). Heute wollte sie partout nicht anspringen, habe sie dann im dritten Gang angeschoben und Zack, war sie da. Kurz bis zur Kreuzung, Ampel rot, und bevor die Ampel wieder grün wurde war das Bike auch schon wieder aus.

Dachte, es liegt an der Batterie, also selbes Spiel nochmal, abgeschoben, an, dann die ganze Zeit (auch im Leerlauf) am Gas geblieben um den Motor und die LiMa am laufen zu halten, ich konnte einige hundert Meter fahren, aber beim Gas geben fiel der Drehzahlmesser immer wieder auf 0 und kam dann wieder hochgeschossen. Dann ging sie während der Fahrt einfach aus.

Hat jemand von euch ne Ahnung, was das sein könnte?

Danke schonmal!

Liebe Grüße

Tom

...zur Frage

Was möchtest Du wissen?