Honda Hornet 600 PC34 beim bergabrollen mit ca. 50 km/h den 1. Gang eingelegt. Getriebeschaden deshalb möglich?

Hi, bei meiner Hornet funktioniert der Laderegler seit kurzem nicht richtig und ist seit gestern endgültig defekt.

Nach dem ich gestern Nacht mein Bike auf einem kleinen Berg abgestellt habe war beim erneuten anstarten mal wieder kein Strom da.

Da ich nicht eine Stunde auf den ÖAMTC warten wollte kam mir die Idee das bike beim Bergabrollen "anlaufen zu lassen". Leider war ich unachtsam und habe den 1. Gang mit ca. 50 kmh eingelegt anstatt den 2. bei 20 kmh einzulegen. Beim einlegen des 1. bemerkte ich ein sehr lautes klacken KLONK! (gleich wie immer nur viel lauter) , die verstärkte Motorbremswirkung setzte ein und das Hinterrad blockierte. Nach einen mega Schreck stelle ich fest dass sich alle Gänge einlegen ließen und das Getriebe gut funktionierte wie immer.

Scließlich hatte ich dann doch den ÖAMTC gerufen um sich die Sache mit einem Mitarbeiter genauer anzusehen. Es hat sich herausgestellt dass der Laderegler/Lichtmaschinenregler endgültig hinüber ist und ich einen neuen einbauen muss bevor ich das Bike wieder in Betrieb nehme. Der Mitarbeiter des ÖAMTC hatte behauptet dass das Motorradgetriebe beim einlegen des 1. mit ca. 50kmh keinen Schaden nehmen kann bzw. dies normalerweise nicht der Fall ist.

Schließlich konnte weder der ÖAMTC Mitarbeiter noch ich nach einer Probefahrt mit defekten Laderegler einen Getriebeschaden feststellen.

Trotzdem beschäftigt mich die Sache noch und suche die Meinung eines Experten.

Danke fürs durchlesen.

Mit freundlichen Grüßen

Chris

Motorrad
3 Antworten