YBR 125 (55000 km) Probleme beim Runterschalten?

Hallo,

meine YBR 125 (12 Jahre, 55000 km, damals neu gekauft) zeigt schon seit 2-3 Jahren Auffälligkeiten beim Runterschalten. Es ging damit los, daß sich der Schalthebel nur ein kleines Stück runterdrücken ließ und somit der Gang natürlich nicht geändert wurde (es ist also nicht so, daß man leer schaltet). Beim 2. Versuch klappte es dann. Beim Runterschalten aus den höheren Gängen war dies weniger stark ausgeprägt, in den niedrigen häufiger.

Dieses Verhalten hat sich über die Zeit intensiviert: Man muß immer häufiger "wiederholen", irgendwann klappts dann. In den letzten Monaten klappere ich dann gefühlt bis zu 10 Mal auf dem Schalthebel herum damit was passiert. Ich habe das Gefühl, daß wenn man den Hebel schnell drückt (nicht zu verwechseln mit stark drücken), die Wahrscheinlichkeit gröser ist, daß es klappt.

Gestern wars dann soweit, daß ich aus dem 2. Gang nicht mehr in den N bzw. 1. Gang gekommen bin. Egal, ob beim Ausrollen oder im Stand. Auch ein leichtes Zurückschieben oder sanftes Kupplungkommenlassen hat nichts geholfen. Ich mußte im 2. Gang anfahren :-(.

Inspektionen und Wartung wurden immer gemäß Vorgaben gemacht. Die Kuppplung greift und trennt auch einwandfrei (immer noch die erste trotz 98% Stadtverkehr). Ich habe den Eindruck, daß es bei kaltem Motor besser geht.

Hat jemand eine Idee, was man hier mit überschaubarem Aufwand machen kann? Getriebe zerlegen mache ich sicher nicht mehr (aus dem Alter bin ich raus), aber irgendwelche kleineren Aktionen (sagen wir mal bis hin zur Kupplung) würde ich mir vielleicht noch geben.

Getriebe, Yamaha
2 Antworten