Frage von hzwei, 15

Motor läuft, eingekuppelt, aber egal in welchem Gang, das Hinterrad dreht sich nicht. Kette dran. Was kann das sein?

Antwort
von fritzdacat, 13

Gibt eigentlich nur 2 Möglichkeiten:

Kupplung rutscht durch (vielleicht einen Ölwechsel mit dem guten Autoöl gemacht? ) .

Oder das Getriebe ist hinüber.

Kommentar von hzwei ,

Es war tatsächlich die Kupplung, hab sie beim den alten Reifen runterburnouten geschlissen...wurde zu heiss. Neue Stahlscheiben sind bestellt, lamellen hab ich noch, öl ist schon gewechselt. Hatte schon angst dass es etwas im Getriebe war.

Dazu gleich noch eine neue Frage:

https://www.motorradfrage.net/frage/oelbadkupplung-gar-nicht-im-oelbad#question-...

Kommentar von fritzdacat ,

Tja, die Kleinigkeit mit dem Burnout hast du wohl vergessen zu erwähnen... aber damit ist die Frage "lebt eine Kupplung denn nicht ewig?" wenigstens schon beantwortet.

Antwort
von Bonny2, 13

Bock das Motorrad auf und mach den Motor aus!!!

Nun lege einen Gang rein und drehe am Hinterrad.

Schalte alle Gänge durch. Ändert sich etwas?

Dreht sich das Ritzel auch mit? ---

Wenn der Motor läuft und Du schaltest die Gänge durch, verändert sich etwas?

Kommt ein "Klackern" oder "Rasseln"?

Ändert sich der Klang des Motors oder verändert sich die Drehzahl?

Beantworte erst mal die Fragen, damit ist dann schon eine
bessere Einschätzung möglich ohne selber das Moped untersucht zu haben
(Ferndiagnosen sind immer "fragwürdig", aber schon etliche Tipps von
hier haben zum Erfolg geführt). Vielleicht finden wir den Fehler auch diesmal.  

Ach ja: Es wäre hilfreich wenn Du uns verraten würdest um was für ein Fahrzeug es sich handelt. Dann könnten auch "Getriebeantworten" gegeben werden. Viel Erfolg, Bonny

Kommentar von 19ht47 ,

Wenn Du alles gemacht hast, was Bonny vorgeschlagen hat, kannst Du noch gucken, ob sich mit dem Ritzel auch die Welle mitdreht ?

Kommentar von hzwei ,

Es war tatsächlich die Kupplung, hab sie beim den alten Reifen
runterburnouten geschlissen...wurde zu heiss. Neue Stahlscheiben sind
bestellt, lamellen hab ich noch, öl ist schon gewechselt. Hatte schon
angst dass es etwas im Getriebe war.

Dazu gleich noch eine neue Frage:

https://www.motorradfrage.net/frage/oelbadkupplung-gar-nicht-im-oelbad#question-...

Keine passende Antwort gefunden?

Fragen Sie die Community

Weitere Fragen mit Antworten