Frage von felixs2000, 68

Aprilia RS4 125 Licht und Blinker im Standgas nur sehr schwach?

Guten Tag, ich habe bei meiner Aprilia RS4 125 (2013/23000 km) das Problem, das die Blinker und das Licht im Standgas beachtlich schwächer werden. Die Blinker sind dann kaum noch zu sehen. Mit Blinkern, Widerständen, etc. hat dies sicher nichts zu tun, da das Problem vor 1-2 Monaten noch nicht da war und alles normal funktionierte. So langsam bin ich ratlos was es sein könnte, vielleicht ein Masse- oder Batterieproblem? Vielen Dank für eure Hilfe im vorraus. :)

Antwort
von Nachbrenner, 52

Servus Felix

Deine Lichtmaschine bringt im Standgas, naturgemäß zuwenig Leistung. Deshalb speißt sich das Bordnetz in diesem Zustand vom Akku. Gibst Du ca. 1000U/min dazu übernimmt die Lichtmaschine wieder die volle Last. Das ist normal.

Im laufe der Zeit verliert der Akku an Kapazität und darum geht deine Spannung in die Knie. Ein neuer Akku, vollgeladen, bringt dir wieder den gewohnten Zustand.

Solltest Du LED Blinker mit Belastungswiderständen haben, hol dir das rote Blinkerrelais von Louis, ca. 15€ und hau die Widerstände weg, sie sind nur zum Stromfressen da.

Grüßle

Kommentar von felixs2000 ,

Vielen Dank deine schnelle Hilfe! :)

Kommentar von felixs2000 ,

Leider ist die Batterie nicht schuld an dem Problem...

Kommentar von Nachbrenner ,

Dann benötigst Du jetzt ein Voltmeter, Das rote kabel des Voltmeters direkt auf den +Pol des Akkus, das schwarze Kabel auf dem +Pol des Blinkerrelais / Abblendlicht und dann über die Sicherungen, Zündschloss messen, bis Du den Spannungsabfall gefunden hast. Je weniger Volt das Gerät anzeigt, desto besser ist es. Dabei kannst Du gleich die Ladespannung messen, direkt an den Akku polen messen und die Kabelverbindungen kontrollieren.

Antwort
von geoka, 46

Lichtmaschinen bringen ihre volle Leistung erst bei höherer Drehzahl.

Im Leerlauf soll die Batterie den Mehrverbrauch "abpuffern" und wenn diese nicht mehr gut geladen ist bzw. schon Verschleißerscheinungen zeigt, dann tritt dieser Effekt zu Tage.

Natürlich kann dies u.a. auch an korrodierten Kontakten liegen, diese werden mit steigendem Alter auch nicht besser, aber auch das Drumherum der Elektrik sollte gepflegt werden.

In Deinem Fall wird wohl eher eine neue Batterie das "Problem" mindern.

Kommentar von felixs2000 ,

Vielen Dank deine schnelle Hilfe! :)

Kommentar von felixs2000 ,

Leider ist die Batterie wohl nicht die Ursache....

Kommentar von geoka ,

Dann messe doch mal welche Werte die Batterie im Ruhezustand hat, welche im Leerlauf und welche Werte bei leicht erhöhter Drehzahl. Sollte hierbei nicht irgendwas mit ca. 14,2V anstehen, dann solltest du den Kupferwurm suchen, so z.B. an den Masseanschlüssen.

Falls du in der Moselregion wohnst, könnte ich Dir einen fähigen Schrauber empfehlen.

Kommentar von felixs2000 ,

Ich werde die nächsten Tage (wenn ich dann mal Zeit finden sollte...) mal alles durchmessen, aber Massefehler könnte durchaus möglich sein?

Antwort
von katastrofuli, 51

Wie alt ist denn die Batterie? Ich denke, es ist Zeit, deiner Aprilia eine Neue zu gönnen.

Kommentar von felixs2000 ,

Vielen Dank deine schnelle Hilfe! :) Ja kann gut sein, es ist noch die Erstbatterie verbaut :D

Kommentar von katastrofuli ,

Ne Freundin von mir hat in ihrem Motorrad schon seit 7 Jahren dieselbe Batterie drin und sie funktioniert (auch ohne winterliches Laden) einsandfrei. Meine tat dies nicht und wurde nach knapp 3 Jahren getauscht.

Antwort
von Effigies, 41

Die 'Batterie sieht wohl ihrem Ableben entgegen.

Antwort
von felixs2000, 20

Ich habe jetzt eine neue Batterie drin und nichts hat sich verändert... Hat noch jemand eine Idee?

MfG. Felix

Antwort
von felixs2000, 33

Hallo,

ich habe die Batterie die letzte Nacht auf Verdacht schon mal laden lassen... Gerade eingebaut, ist das Problem immer noch da, ist das normal oder liegt es dann doch nicht an der Batterie?

Vielen Dank! :D

Kommentar von Kaheiro ,

Eine volle Batterie sollte im geladenem und unbelasteten Zustand um die 14.5 Volt haben.Liegt sie deutlich darunter,ist sie in den Batterienhimmel gegangen und du brauchst eine neue.

Keine passende Antwort gefunden?

Fragen Sie die Community