Frage von mopedoldie,

Zündproblem

Habe an meiner Kawa VN 800 keine Zündung mehr.Die Hauptsicherung ist wieder drin,war durchgebrannt.Licht und Horn ist da.Nur die Zündung macht es nicht.Hat jemand eine Ahnung?

Hilfreichste Antwort - ausgezeichnet vom Fragesteller
von triplewolf,

Wenn die Sicherung durchgebrannt war musst Du davon ausgehen, dass irgendwo ein Kurzschluss oder zumindest eine ungebührlich hohe Stromaufnahme war.

Das könnte auf ein durchgeschmortes Kabel oder ein kaputtes Bauteil hinweisen.

Du musst zuerst mal mit einem Messgerät oder einer Prüflampe testen ob die Zündspulen überhaupt mit Spannung versorgt werden oder ob dort schon nichts ankommt.

Oft ist auch das Zündschloss selbst die Fehlerquelle.

Die Fehlersuche erfordert eine systematische Vorgehensweise, wo kommt die Spannung her und wo soll sie hin, wenn irgendwo Spannung anliegt und nicht weitergeht hast Du den Fehler schon mal lokalisiert.

Viel Glück beim suchen.

Kommentar von mopedoldie ,

Das ist auch meine Vermutung.Werde mich dann mal systematisch vorarbeiten. Gruß Udo

Kommentar von mopedoldie ,

So,habe mich mal auf Fehlersuche begeben.Ist das Anlasserrelais.Nimmt Strom auf,gibt ihn aber nicht weiter.Werde dann mal Morgen versuchen ein neues zu bekommen. Dank für die Hilfe. Udo

Antwort
von hojo1955,

Wenn die Hauptsicherung durch brennt hat das einen Grund. Es muß durch ein defektes Bauteil oder Kurzschluß verursacht worden sein. Ich weiss nicht ob die Zündspule bei der Kawa an der Hauptsicherung hängt oder separat abgesichert ist.Ich würde die Zündspule erst mal überprüfen vielleicht ist die durch. Gruß hojo.

Keine passende Antwort gefunden?

Fragen Sie die Community

Weitere Fragen mit Antworten