Frage von Masterknecht, 133

Motorrad startet nicht, Auspuff knallt. Zündung?

Moin, mein Motorrad macht schon seit einigen Wochen einige Probleme. Zum einen startet sie meist gar nicht erst und es bilden sich Fehlzündungen im Auspuff. Wenn sie dann aber irgendwann durch Zufall startet läuft sie im Standgas und niedriger Drehzahl perfekt. Wenn ich dann aber Gas gebe bleibt bei höherer Drehzahl einfach die Leistung weg und sie "stottert" ein wenig. Ich hab natürlich schonmal neuen Sprit eingefüllt, Vergaser und Luftfilter gereinigt und testweise mal ein bisschen umbedüst und die Nadelposition geändert. Leider ohne Veränderung. Als ich dann ne neue Zündkerze eingebaut habe, hab ich gleich mal ein wenig mit dem Elektronenabstand rumgetestet. Und siehe da, bei der zweiten Testfahrt konnte ich den Motor ganz hochdrehen. Sie lief so wie sie soll. Als ich sie das nächste mal angekickt habe war alles wie vorher. Sie fing wieder an zu stottern. Daher jetzt meine eigentliche Frage: Kann es an der Zündung liegen, dass diese vll einen Wackelkontakt oder ähnliches hat? Falls ja, wie kann ich den Fehler finden? Kenne mich nämlich mit der Elektrik noch nicht so gut aus.

Danke an alle die bis hier her gelesen haben und mir eventl. auch eine Antwort geben können :)

Hilfreichste Antwort - ausgezeichnet vom Fragesteller
von Nachbrenner, 87

Und, wieviel Zylinder?

Anodenabstand 0,7mm,

Kompression ok?

Unterdruck öffnet den Benzinhahn und saugt keinen Sprit für Vergaser an. Sprit wird für eine Einspritzanlage angesaugt. Der Überschuss geht wieder in den Tank zurück.

Schwimmerstand und Schwimmernadelventile ok?

Zur Elektrik: Wackelkontakt, kann, muss aber nicht sein. Feuchtigkeit auf der Sekundärseite (Zündkerze) kann sehr wohl zu Störungen führen, denn schon ein Hauch langt aus den Funken zu löschen, also Zündspule, Zündkabel, Kerzenstecker und Kerze prüfen. Nowas, Kerzen kosten nicht die Welt, Kabel und Stecker auch nicht, muss halt wieder an den Zündspulen abgedichtet werden, z.B. mit flüssigen Gummi.

Zu erst Kerze für Kerze prüfen, ob sie funktioniert. Da darfst Du auch die andere(n) mal raus lassen und den Motor auf einem Pott laufen lassen, aber Vorsicht, aus den anderen Kerzenlöchern kommt vernebelter Sprit, also mit Lappen etwas abdecken und nicht zu lange laufen lassen oder die Spritzufuhr zu den anderen Vergasern unterbrechen.

Der Primärkreis: Den kann man mit einer LED Prüfsitze an 15 (+) und 1 (-) Zündauslöser) oder mit einer Zündblitzpistole (Sekundärseite) prüfen, ob Zündzeitpunkt passt. Viele Motoren lassen es aus Sparsamkeitsgründen einmal pro Kurbelwellenumdrehung zünden, einer zündet halt "leer" in denGasausstoßtakt. Die andere Kerze richtig beim Komprimieren.

Grüßle

Kommentar von Masterknecht ,

Danke dir. Werd ich auf jeden Fall mal ausprobieren :)

Antwort
von SnowShoxx, 90

Gute Frage!

Das mit dem Zündkerzenabstand macht mich stutzig,ist die vorgesehene Zündkerze drin?

Probiere mal mit einer Flasche mit bekanntem Volumen und einer Stoppuhr ob genug Benzin fließt! Wird der Treibstoff mit Unterdruck angesaugt?

Ansonsten vielleicht auch mal Choke bzw. Kaltstarter testen,ggf. blindlegen und schauen ob sich was ändert.

Auf einen Wackelkontakt an der Zündung würde ich persönlich nicht tippen wenn sich bei der Testfahrt wo sie richtig lief keine Störungen durch die Vibration gab.

Hoffe das hilft und viel Erfolg bei der Fehlersuche :)

Kommentar von Masterknecht ,

Was den Zündkerzenabstand angeht glaub auch mehr an Zufall, dass es funktioniert hat. Choke hab ich auch schon getestet. ich guck mir am Wochenende jetzt mal an ob sie genug Sprit bekommt. Danke für den Tipp :)

Kommentar von SnowShoxx ,

Gern! Mir ist noch was eingefallen:Wenn du passende ohne großen Aufwand besorgen kannst,schau mal nach einer Zündkerze die von den Maßen her deiner entspricht und mit 3 Elektroden zündet.Wenn sich da was tut wäre der Fehler schon eingegrenzt.Ist nur eine Vermutung aber sicher einen Versuch wert!

Antwort
von Kaheiro, 65

Und welches Moped hast du überhaupt?

Kommentar von Masterknecht ,

Ne Husqvarna WRE, 2 Takt Einzylinder

Antwort
von Masterknecht, 40

So hab jetzt das Wochenende über alles mögliche ausprobiert. Letzten Endes hab ich einfach zum Test die Zündkerze von meinem alten Moped verwendet. Das war ne BR9ES anstatt meiner B9ES. Und siehe, sie springt sofort an. Aber wieso? Die B9ES ist Herstellerangabe. Und vorher gings ja auch mit der.

Bin jetzt zwar froh dass es funktioniert hat, kann mir aber nicht erklären wieso? Danke nochmal für die Hilfe :)

Keine passende Antwort gefunden?

Fragen Sie die Community