Frage von Vago88, 93

BMW F650 Funduro "Tot" nach Startversuch.?

Hi, ich habe eine BMW F650 Funduro (169) Bj. 94. Sie lief bis vorhin einwandfrei. Ich habe mich eben draufgesetzt, Zündung an, Choke rein und Startknopf gedrückt. Es kam nur ein kurzer "Klack" (vermutlich der Anlasser) und "Tot" war sie. Kein Licht, keine Lämpchen mehr, keine Geräusche - nichts. Schlüssel raus und wieder rein. Zündung an.....tot...es kommt nichts. Ich habe daraufhin die Sitzbank abgenommen und mir die Sicherungen an dem kleinen Kästchen (glaub 6 Stück sind es) angeschaut...alle scheinen i.O. zu sein. Gibt es noch irgendwo eine Art Hauptsicherung oder was kann das denn sein?

Vielen Dank im Voraus für die Hilfe.

Hilfreichste Antwort - ausgezeichnet vom Fragesteller
von Kaheiro, 56

Versuche es mal mir Fremdstarten,wenn sie dann läuft ist deine Batterie übern Jordan gegangen.

Antwort
von geoka, 81

Batterie ist hinüber, die ist so ungünstig neben dem Ölvorrat eingebaut, dass durch das Öl die Batterie verkocht. Quasi Normal bei diesem Motorrrad.

Kommentar von Vago88 ,

Danke für die schnelle Antwort!

Antwort
von 19ht47, 78

wenn es sich um einen Säure-Akku handelt, vor dem Laden die Zellen mit dest. Wasser so weit auffüllen, dass alle Zellen bedeckt sind.

Antwort
von haudegen, 66

Wenns klack macht, müssen die sicherungen ja noch in ordnung sein. Das ist ein typisches anzeichen für leere Batterie 

Antwort
von Vago88, 38

Der Fehler ist behoben. Waren oxidierte Kontakte und der Minuspol war locker. Gesäubert, Festgeschraubt, Polfett und läuft wieder :-) 

Danke für die Hilfe!

Kommentar von Spider ,

Die Antworten sind aber alle grundsätzlich interessant.

Und für Dich und Deine 650 ist geoka's Antwort wichtig - "abspeichern" für die Zukunft ;-) .

Keine passende Antwort gefunden?

Fragen Sie die Community

Weitere Fragen mit Antworten