Verwandte Themen

Kurzzeitiger Ölverlust beim Ölfilter nach dem Anlassen!

Guten Abend liebe Community!

Ich habe heute, bei dem tollen Wetter, natürlich eine kleine Ausfahrt gemacht, mit:

Suzuki GSX-R 750 W Bj 1994, ca 50.000 km

Als erstes hab ich das Motorrad so hin geschoben, dass ich direkt los starten kann! Deshalb weis ich auch, das der Ölverlust nicht schon vorher statt gefunden hat, sondern erst nach dem Anlassen! Nach dem Anlassen bin ich aber gleich los gefahren, also das Motorrad stand höchstens 5 Sekunden auf dieser Stelle. Der Ölfleck, bei der Startposition, ist etwa Bierdeckel groß (auf Pflasterstein)! Auch nach dem losfahren sieht man noch eine kleineren Ölstreifen und dann, nach und nach immer weniger bis nur noch kleinere Tröpfchen zu sehen sind!!

Ich habe vor der Ausfahrt den Ölstand kontrolliert und wenn ich ihn mit jetzt vergleiche, bin ich mir relativ sicher, dass kein weiterer Ölverlust statt gefunden haben kann, weil sich optisch nichts verändert hat! Ich bin mir auch nicht sicher, aber es könnte sein, dass das Öl leicht nach Benzin riecht!

Nach einer kurzen Abkühlphase, habe ich den Motor erneut gestartet und ich fand einen einzigen Tropfen der sich an der Unterseite des Ölfilters befand!

Wisst ihr an was das liegen kann? Ich bin mir relativ sicher, das das Öl vom Bereich des Ölfilters kommt, darüber ist nämlich alles trocken soweit ich das jetzt gesehen hab! Wie kann innerhalb 5 Sekunden so viel Öl austreten?

Ich wäre froh wenn jemand weiß wie dieses Problem entsteht und wie ich dieses Problem dann auch schnell wieder beseitigen kann!! Danke für´s durchlesen!

Gruß Gixxer

Ölfilter, Ölverlust
3 Antworten
Hoher Ölverbrauch nach Ölwechsel

Guten Abend, Seitdem ich den Ölwechsel (mit Original Suzuki Ölfilterwechsel) durchgeführt habe, habe ich 1. einen immens hohen Ölverbrauch, 2. klappts nicht mehr so ganz mit der Drehzahl (dazu später). Erstmal das Öl: Ich bin am Wochenende weggefahren und habe vorher Öl aufgefüllt, bis knapp unter dem max. Füllstand, nach dem Wochenende war nur noch etwas mehr als unterer Markierung drin. Messort und Lage waren dieselbe(deshalb schliesse ich Ölablesefehler aus). Gefahren bin ich 550 km. Ich bin dieselbe Strecke früher öfter gefahren mit dem alten Öl, und da musste ich etwa alle 3-4 mal Öl nachfüllen. Das neue Öl ist ein hochwertiges Castrol Power-1 Grand Prix für 4 Taktmotoren für 16 Euro, also normalerweise sollte das doch gut sein.

Nun zum Drehzahlproblem, welches direkt nach dem Ölwechsel auftrat: Die Maschine läuft bis 6000/min noch normal, dann bleibt sie etwa 3-4 Sekunden auf dieser Drehzahl stehen, danach gehts nur zäh aufwärts, Max.drehzahl (11500) wird auch nicht mehr ganz erreicht, sondern nur knappe 10000. Ich habe folgende Bauteile erneuert / ausgetauscht (auf Verdacht): Luftfilter, Zündkerzen, Vergaser gereinigt, Benzinfilter(war sauber), Kette(verschlissen). Bisher keinen Erfolg. Ist es vielleicht möglich, dass es am Öl oder Ölfilter liegt? Hat schon mal jemand ähnliche Erfahrung(en) gemacht? Vielen Dank im voraus und sorry für den langen Text.

Ölfilter, Ölwechsel, Leistungsverlust
4 Antworten

Meistgelesene Fragen zum Thema Ölfilter

Ölfilterschlüssel notwendig?

6 Antworten

Ölfilter mit Nm?

8 Antworten

Muß man beim Ölwechsel immer den Filter mit wechseln?

6 Antworten

KAWASAKI Zephyr 750

5 Antworten

Hoher Ölverbrauch nach Ölwechsel

8 Antworten

kontrollampe leuchtet auf

4 Antworten

Wo liegt der Unterschied von Original- und Zubehörölfiltern ?

5 Antworten

Kann man eine zeitlang ohne Ölfilter fahren ?

3 Antworten

Baujahr z750

3 Antworten

Ölfilter - Neue und gute Antworten