Starke Vibrationen in bestimmtem Drehzahlbereich?

Hey Leute,

habe seit Montag meinen Lappen und seit einiger Zeit eine Suzuki GSF 600 S Bandit WVA8 Baujahr 2002 (57KW). Die Maschine wurde vom Vorbesitzer bis 2006 etwa 11.000 km gefahren und ist dann nur noch in der Garage gestanden.

Zusammen mit meinem Vater habe ich dann alle anstehenden Sachen erneuert / geprüft, der Tank war verrostet und wurde gegen einen neuen ausgetauscht (leider kein Tankgeber mehr weil der Ersatz kein Loch dafür hat), Benzinhahn ultraschallgereinigt, neuer Benzinfilter, Bremsflüssigkeit und -beläge neu, Reifen neu, Kette war noch in gutem Zustand, Luftfilter neu, Vergaserbatterie mit Tuch ausgeputzt und dann ca 400km mit Reinigungsmittel (Benzinzusatz) gefahren und natürlich auf 35kW gedrosselt (vier Scheiben mit verringertem Durchmesser in den Ansaugstutzen). Die Maschine ist ohne Mängel durch den TÜV gegangen, allerdings hat der vermerkt dass man aus dem Lambda-Wert schließen kann dass die Maschine sehr mager läuft (weiß momentan nicht ob sich das verbessert hat).

Nun habe ich das Problem, dass im Drehzahlbereich von ziemlich genau 5000 bis 6500 Umdrehungen sehr starke Vibrationen im ganzen Vorderteil des Motorrads (Tank, Verkleidung vibrieren deutlich) auftreten, es ist ziemlich laut, man sieht es deutlich an den Spiegeln und spürt es in den Lenkern (obwohl Dämpfer dran sind). Für höhere Drehzahlen sind auch noch leichte Vibrationen spürbar, allerdings sind diese absolut ok und stören nicht.

Woran könnte es also liegen dass die Maschine bei 5-6 tausend gefühlt auseinanderfällt und darüber und darunter alles fein ist?

Ich wäre für Rat sehr dankbar.

Motorrad, Vibration
1 Antwort
Yamaha WR 125 Elektronik Problem. Fehlercode 46?

Hallo,

Ich habe eine Yamaha WR 125x mit ca. 25000 Kilometern runter. Sie lief immer einwandfrei bis während einer Fahrt die orangene Motorkontrolleuchte anging. Als ich dann stehen geblieben bin sprang sie nicht mehr an, sodass sie angeschoben werden musste. Jedoch leuchtete die Lampe später erneut auf und das Motorrad lief nicht richtig.

Bei geringer Drehzahl und beim anfahren, nahm sie kein Gas an bis es einen lauten Knall( Fehlzündung) im Auspuff gab.

Einen Tag später konnte ich sie wieder ohne Probleme starten. Ich wechselte die Zündkerze und wechselte Öl. Komischerweise hatte sie ca 500ml Öl zu wenig im Motor. Bei erneutem fahren ging die Lampe wieder an und sie startete danach garnicht mehr. Später habe ich dann einige Kabel herausgesteckt undmit Druckluft gereinigt. Auch den Luftfilterkasten befreite ich von Öl( In diesem war relativ viel). Ich tippe jetzt Mal trotzdem auf ein Elektronik Problem.

Denn die Batterie geht öfter leer und wenn ich sie wieder lade starte die Maschine und fährt spürbar ruhiger aber nicht ganz ohne Probleme. Die Lampe geht nach langer Fahrten und heißem Motor trotzdem wieder an.

Die Lampe blingt 4 Mal lang und 6 Mal kurz. Dieser Fehlercode 46 bedeutet laut Service Manuel eine Störung bei der Stromversorgung der Einspritzung.

Dann habe ich die Spannung der Batterie überprüft: 12,94V ruhend und 12,6V mit Zündung. Im Leerlauf bei eingeschaltetem Motor sind es 13V und bei 3000rpm 14. Die Werte sind also alle im Rahmen und ich weiß nichtmehr was ich jetzt tuhen könnte. Ist die Batterie vielleicht trotzdem kaputt oder der Regler oder die Lichtmaschine?! Kennt sich jemand damit aus und kann mir vielleicht weiterhelfen? Vielen Dank schonmal

Dete Jeffran

Elektronik, Motorrad, Einspritzung, Yamaha
2 Antworten

Beliebte Themen