Honda CBR 600 RR PC40 während der Fahrt ausgegangen und Schluckauf, was könnte das sein?

Guten Abend,

ich habe seit einiger Zeit ein Problem mit meiner Honda CBR 600 RR PC40 Baujahr 2008, gedrosselt auf 48PS,, aber gestern hat es die Spitze des Eisbergs erklommen.

Vor ca. 3 Monaten hat meine Maschine angefangen ab und zu einen kleinen Satz nach vorne zu machen, als würde ich kurz auskuppeln. Also eine Art Schluckauf. Aber immer nur vereinzelt.

Dann immer häufiger, dann hat sich erstmal herausgestellt dass ich eine neue Kette brauche und dass es wohl daran liegt dass die Kettenglieder verkanten.

Seit gestern habe ich eine nagelneue Kette und bei meiner euphorischen Probefahrt habe ich zu meinem Entsetzen feststellen dürfen, dass sie immernoch diesen "Schluckauf" hat. Aber nur während dem Gasgeben um die 5000U/min.

Auf dem Heimweg gestern hat sie in einer 30er Zone während der Fahrt sehr oft hintereinander geruckelt und dann ist sie im rollen ausgegangen. Habe sie erstmal nicht mehr abbekommen. Erst nach circa 10min.

Dadurch dass ich weiter mit der alten Kette gefahren bin, aber vorsichtig sein wollte, bin ich immer sehr untertourig gefahren um die Kette zu schonen und sehr viel mit der Motorbremse abgebremst, weil die Bremsbeläge auch runter waren.

Kann es daran liegen?

Die Batterie kann es nicht sein, die Kette auch nicht. Ich denke entweder bekommt sie kein Sprit oder die Zündkerze aber kenne mich nicht wirklich gut aus..

Weiß vielleicht jemand was es sein könnte? Sollte ich mit ihr noch fahren oder ist das zu gefährlich wenn sie Mal bei einer höheren Geschwindigkeit ausgeht..?

Schonmal danke im voraus!

Liebe Grüße,

Nadja

Motorrad, Honda
1 Antwort
HILFE! Unglaubliche Angst und Selbstzweifel vor der praktischen Prüfung - Was kann ich tun?

Hey zusammen! Ich hoffe ihr könnt mir helfen, ich bin wirklich frustriert! Ich (w, 27 Jahre) mache gerade den Motorradführerschein. Das war schon seit Jahren ein sehnlicher Wunsch von mir, da ich aber seit Kindertagen an Migräne leide, habe ich diesen Traum immer wieder aufgeschoben in der Hoffnung dass es mir irgendwann gesundheitlich besser geht und ich es wagen kann. Da es mir seit Anfang des Jahres deutlich besser ging, habe ich im Juni beschlossen endlich den Motorradführerschein zu machen. Die Theorie ging zack-zack und endlich konnte ich mich aufs Motorrad setzen! Mein Fahrschulmotorrad ist eine Suzuki Gladius (645 cm³, 72 PS) und seit der ersten Sekunde auf dem Bike war ich einfach nur glücklich. Die Fahrstunden liefen super und mein Fahrlehrer meinte ich sei eine der talentiertesten Fahrschüler die je auf dieser Maschine saßen. Also eigentlich, alles top!

Leider wurde meine Migräne in den letzten Wochen wieder richtig schlimm, sodass ich fast vor jeder Fahrstunde Migräne hatte und starke Schmerzmittel nehmen musste.

Diese machen mich total schlapp und müde, sodass ich mich teilweise in den Fahrstunden schlecht konzentrieren konnte oder sie sogar, wenns gar nicht ging, mit schlechtem Gewissen absagen musste.

Zudem leide ich seit einigen Wochen an starken Schlafstörungen, bedingt durch sehr viel Stress auf der Arbeit, was es mir teilweise auch sehr schwer gemacht hat die Fahrstunden zu genießen und mich zu konzentrieren. Mein Fahrlehrer ist total überzeugt davon, dass ich die Prüfung am nächsten Montag problemlos bestehe. Ich habe allerdings richtig krasse Versagensängste!

Das hatte ich in diesem Maße wirklich noch nie. Ich weiß ja eigentlich dass ich es kann und es mit links schaffen sollte. Ich freu mich einfach soooo dermaßen drauf den Führerschein zu haben und endlich Fahrten mit meinem Motorrad (Ducati Monster 620) genießen zu können - und es wäre schlimm für mich wenn das nicht klappt. Ich denke deshalb setze ich mich vielleicht unterbewusst so sehr unter Druck.

Und ich hab echt Schiss, dass mir meine blöde Migräne einen Strich durch die Rechnung macht und / oder ich schlecht schlafe und deswegen nicht fit bin und versagen werde. Die Prüfung kurzfristig deswegen abzusagen zu müssen wäre für mich aber auch wirklich schlimm. Und Aufgeben ist für mich ABSOLUT nicht denkbar!

Vielleicht könnt ihr mir vor euren Erfahrungen und Ängsten vor der praktischen Prüfung berichten und habt Tipps für mich, wie ich gegen die Versagens- und Prüfungsangst ankämpfen kann.

Prüfung
3 Antworten
Kawasaki ZXR400L3 klappert?

Hallo,

ich habe mir vor einiger Zeit eine Kawasaki ZXR400 Baujahr 93 zugelegt, das gute Stück hatte bereits 40tkm auf der Uhr und wies bei der Probefahrt bei betriebswarmen Zustand ein blechartiges Klappern auf. Habe danach den Verkäufer darauf angesprochen und dieser versicherte mir es wäre normal und komme angeblich von einem Verkleidungsteil. Nach einiger Zeit habe ich dann im Internet nachgeschaut und von vielen mögliche Fehlerquellen gelesen. Bei der ZXR wurde der Motor vor knapp 5tkm "überholt" sprich Ventile eingestellt und einige getauscht, ZKD erneuert und die Steuerkette mit Schienen und Spanner getauscht.

Das blechartige Klappern tritt auf der rechten Seite oben im Drehzahlbereich von 3000-5000 Umdrehungen bei Last und auch ohne Last auf je höher die Drehzahl desto lauter das Geräusch die Frequenz bleibt allerdings gleich. Habe auch bereits nachgeschaut der Stift des Spanners hat noch viel Platz(nichtmal bis zur Hälfte ausgefahren) Späne waren nur minimal also es war eher etwas Staub, welcher sich an einer Stelle unten im Gehäuse angesammelt hat. Brüche der Schienen konnte ich nicht erkennen schaue am Wochenende allerdings nochmal genauer nach.

Die Werkstattbesuche waren nicht sehr aufschlussreich der eine meinte es wäre normal und der andere sagte nur Kupplungskorb aber das Geräusch besteht auch bei gezogener Kupplung. Leistungsverluste sind nicht vorhanden unterhalb und oberhalb der der genannten Drehzahl läuft der Motor wieder ohne das Geräusch.

Was könnte die Ursache sein? Angebrochene Schiene oder defekter Spanner? Krümmerflansch ist es auch nicht hätte zu dem Blechgeräusch gepasst, Ölwechsel wurde dieses Jahr beim TÜV von der Werkstatt durchgeführt kann allerdings gerade nicht sagen welches rein gekommen ist...

Hoffe jemand hat noch eine Idee was es sein könnte, ich hoffe mal es ist kein Lagerschaden :(

Technik, Motor, Motorrad, Kawasaki
2 Antworten
Aprilia Pegaso 650 ML | Kein Anlassergeräusch, woran liegt's?

Guten Tag liebe Motorradfreunde und Fahrer.

Am 01.08 kaufte ich eine Aprilia Pegaso 650 ML (Baujahr 98) von Privat.

Bis vorgestern lief sie auch noch ohne Probleme. Als ich sie dann vorgestern Abend vergebens versucht habe zu starten, hörte ich den Anlasser auch drehen. Dieser wurde allerdings mit jedem weiteren e-Starter Versuch schwächer. Nach ein paar start Versuchen passierte nunmehr nichts.

Die Lichter und Kontrollleuchten im Cockpit funktionieren alle ohne Probleme.

Batterie habe ich 2 Tage geladen und das Ladegerät (Saito ProCharger Compact) hat keinen Defekt erkennen können. Leider ist mein Multimeter im Eimer, weshalb ich die Spannung der Batterie noch nicht habe messen können.

Nach einem Anruf bei einem Mech, meinte dieser das es dennoch die Batterie sei; Obwohl er auch, berechtigterweise, sagt das eine Ferndiagnose natürlich immer schwierig zu stellen ist.

Dennoch habe ich Zweifel, ob es sich bei dem Problem wirklich um die Batterie handelt, da die Leuchten im Cockpit und alle anderen Lichter (auch Blinker) einwandfrei funktionieren.

Habt Ihr vielleicht noch eine Idee woher diese Problematik kommen kann?

Vielleicht hat ja jemand aus dem Bereich Dortmund/Selm/Lünen, Lust und Zeit sich das Motorrad mal anzuschauen.

Des weiteren bin ich natürlich für jeden Tipp dankbar.

Liebe Grüße,

Jonycesar

Batterie, Elektronik, Anlasser, Aprilia, Startprobleme, Tipps, Vergaser
2 Antworten

Beliebte Themen