Zündeinheit Suzi GN 250

1 Antwort

Vespa PX125 - Batterie wird heiß?

Hallo! Ich bin neu hier, habe aber schon gesehen dass hier einige Experten unterwegs sind und finde es toll, dass ihr euch Zeit für die Fragen anderer nehmt! Vielen Dank schon einmal!

Mein Problemfall: Vespa PX 80, Baujahr 1981, 12V. Gerade neu aufgebaut auf 125ccm, neu lackiert, neuer Kabelbaum, alle elektrischen Verbraucher neu. Alle Massepunkte zur Karosserie geprüft.

Problem: Heute habe ich bei der Endmontage aus Versehen einen Kurzschluss erzeugt, als der Gaszug ein direktes (+)-Kabel zur Batterie (geht an die Zündbox, musste kurz raus) streifte. Die Sicherung ist geflogen und ich dachte, damit sei es das gewesen. Nach dem Zusammenbau habe ich dann gemerkt, dass die Batterie sehr warm geworden ist, obwohl der Zündschlüssel nicht steckte und kein Verbraucher aktiviert war. Die Batteriepole oder Kabel sind nicht warm, nur die Batterie selbst, mehr auf der (-)-Pol-Seite als auf der (+)-Seite.

Nun kenne ich mich mit Mechanik etc. schon ein wenig aus, Elektrik bin ich aber echt noch am Anfang. Kabelbaum einbauen, löten und so etwas geht, aber so richtig steige ich nicht durch. Deswegen - ich habe ein paar Dinge gemessen, hoffentlich könnt ihr mir sagen was das genau bedeutet :-)

--> Batterie hat abgeklemmt zwischen den Klemmen einen Ruhestrom, kann das sein? Ca. 0,5A - sie wird warm und ist nun schon fast vollständig entladen (abgeklemmt). Ich nehme an, sie ist hin. Kann man bei einer intakten Batterie abgeklemmt auch einen Ruhestrom messen? Müsste das nicht 0A und die Ruhespannung sein?

--> Batterie kaputt ist noch verschmerzbar, aber ich möchte wissen ob der Kabelbaum korrekt montiert wurde oder ob irgendwo ein Fehler vorliegt. Deswegen: Als die Batterie noch eingebaut war mit einer neuen Sicherung, konnte ich einen Ruhestrom (Zündschlüssel war raus) von ca. 0,05 A messen. Ich nehme an auch wenn die Batterie intern einen Kurzschluss hat und sich deswegen entlädt und erwärmt, dürfte das nicht sein, oder? Liegt hier ein Massefehler vor? Wenn ja: Könnt ihr mir für ein Fahrzeug ohne einzelne Sicherungen Tipps geben wie ich den Fehler finden kann, ohne das ganze Teil nochmal zu zerlegen? Wie gesagt, als ich den neuen Kabelbaum eingebaut habe, habe ich immer durchgemessen ob die Karosseriemasse verbunden ist. Ansonsten alles nach Schaltplan (Blinker, Standlicht und Hupe funktionieren auch).

Sorry für so viel Text, aber ich nehme an das ist besser als zu wenig ;-)

Vielen Dank fürs Lesen und vll. für ein paar Hilfestellungen !!

Gruß Hamza

...zur Frage

Kann man Protektoren nachträglich auf einer Mopped-Jacke anbringen (lassen)?

Hallo erstmal allen hier hier!

Um meine Frage etwas zu erklären: Ich fahre i.d.R. immer mit einer MQP-Lederjacke, die auch schon in die Jahre gekommen ist, und an der ich hänge, wie Sau.

Wollte mit jetzt so eine Protektoren-Jacke zulegen, für die sche...ß "über 30 Grad" Tage und nur diese anziehen.. (NEIN nicht schreien, bin davon weg!!) Aber hab mich halt im Netz durch mehrere Foren gelesen und weiß jetzt auch welchen Zweck so ein Ding zu erfüllen hat, schön, wenn der Knochen beim Aufprall hält aber blöd wenn sich das Ding beim Rutschen über den Asphalt auflöst und ich dabei an meine Moppedjacke zu hause denke und die vielen Stunden, die der Arzt dann das Nylonnetz zwischen den Protektoren aus meiner Haut pult..

Jetzt will ich mir aber nicht unbedingt eine neue Leder-Jacke kaufen (wie gesagt.. meine hat großen emotionalen Wert für mich (2 Stürze überstanden, einen Überschlag und ich verdanke ihr einiges...) -Die is auch nicht deswegen kaputt oder so, hab es irgendwie immer geschafft auf Gras aufzukommen oder hin zuschlittern. Allerdings war das alles noch mit ner 80-er (kennt die noch einer?*lach)

Da das ganze jetzt fast 20 Jahre her ist, (fahre jetzt seit 2 Jahren wieder mopped..auch was kleineres Suzi gsx 750 mit 92 PS BJ 2002 (sie hat diesen Umbau..normalerweise 86 PS und bitte schaut auf meinen Nick...ich fahre -mehr nicht- ich hab leider überhaupt keinen Plan von Moppeds...Sie muß angehen und fahren, fertig) ) - aber is schon was anderes als 80-er..*lol) hat sich natürlich vieles in Richtung Sicherheit getan, aber auch in Sachen meines Körpers...Früher konnte ich im Winter nen fetten Pulli und noch Zeitungen drunter tragen..Jetzt mit T-Shirt sitzt sie wie eine 2. Haut, was eine Protektorenjacke für drunter ausschließt.

Die Jacke hat die typischen Verstärkungen an Schulter und Rücken, aber ich denke, das ist mit nichts zu vergleichen, was wirkliche Protektoren aushalten bei einem Sturz. Und deswegen, meine Frage, weiß jemand, ob man Protektoren von aussen an das Teil "tackern" kann und wer sowas macht (ich würd das nie selbst machen, das soll schon professionel sein)

Oder reicht es, ein Protektoren-Nylon-Jäckchen als (toi toi toi!!! - nicht benötigten!!!)- Zusatzschutz, so groß zu kaufen, daß ich ihn über die Mopped-jacke anziehe? (wie immer das auch aussehen mag, - aber da bin ich eh schmerzfrei..*lol

Ach ja.. so ne "Kühlweste" erledigt sich auch, dadurch, daß die Jacke mit der Zeit eingelaufen zu sein scheint..*lach -> und jetzt geht es mir hier wirklich mehr um den Schutz, als die Temperatur.. ich fahr halt nicht mehr, wenn es so heiß ist..im Winter kannst mich immer treffen, ich bin der, der immer grüßt und Spaß dran hat.. Im Sommer so bis 30 Grad..dann is Ende...

Immer die Linke hoch zum Gruß (ist sie beschäftigt...nicken reicht auch!!

Ich hoffe, ich hab nicht zuviel geschwallt und Ihr wißt, was ich meine...

LG trottel ;-)

...zur Frage

Motorrad zuendet nicht, kommt nur ein Funke auf allen 4 Kerzen

Hab nen Problem mit meiner 1500 Drifter, der Anlasser dreht, Sprit kommt, aber es kommt nur ein einziger Funke auf allen 4 Kerzen, somit zuendet das Bike natuerlich nicht.... Dazu kommt das auch diese komische FI-Lampe leuchtet...

...zur Frage

Kreidler Enduro 125 DD Elektrikproblem?

Hallo, ich weiß auch nicht, was in letzter Zeit mit der Karre los ist... Die Batterie war auf einmal leer, wo ich sie starten wollte. Den Tag zuvor funktionierte noch alles wunderbar.. bis heute..

Meine erste Vermutung war, dass die Batterie den Geist aufgegeben hat, darum habe ich eine andere angeschlossen.. Jetzt das Problem: Es kommt weder Tachobeleuchtung, noch Licht.. Es funktioniert GARNICHTS.....

Das komische an der ganzen Geschichte ist: sobald ich die neue Batterie dran hatte, ging sofort, ohne die Zündung an zu haben, der Anlasser los.. Also sie wollte direkt starten.. Der Schlüssel war nicht mal in der Nähe des Motorrades.. Ich weiß nicht mehr weiter.. Anschieben lässt sie sich auch nicht.. An was kann das liegen? Am Kabelbaum? Ist irgendwas mit der Zündung? Sicherung durch?

Danke schon mal im Vorraus!! Jeder Tipp ist sehr hilfreich!!!!

...zur Frage

Meine Zündapp von 1960 zieht im 1.u2. Gang sehr gut, aber im 3. Gang kommt Sie nicht auf touren

Meine Zündapp Super Combinette zieht m ersten und 2. Gang 2. bis 30 km wie früher, aber im 3. kommt Sie nicht in Gang und erreicht auch die Höchstgeschwindigkeit nicht. Max 40 km/h. Habe m.E. die Zünding korrekt eingestellt 1,8 mm vor OT und 0,4 mm Unterbrecherabstand. Muss ich mehr früh oder spätzündung geben?

...zur Frage

Zündung tot nach putzen?!

kann es am wasser gelegen haben das vielleicht wohin kam, wo wo es eigentlich nicht sollte? am nächsten tag ging sie wieder an.

...zur Frage

Was möchtest Du wissen?