Yamaha V-max 1200 läuft unrund?

1 Antwort

Servus

Stell sie mal bisserl fetter ein.

Grüßle

leerlaufproblem

hab mir vor kurzem ne 30 jahre alte xs 400 se zugelegt. optisch und technisch ok soweit,bis auf eine kleinigkeit : bei warmem motor stirbt der motor im leerlauf ab. springt dann aber ohne probleme sofort wieder an. ansonsten nichts auffälliges, beschleunigung auch ok. vergaser sind laut vorbesitzer überarbeitet (membrane, synchronisation) und die probleme gabs letzten sommer noch nicht. wo sollte ich mit der fehlersuche anfangen ?

...zur Frage

Leerlauf geht nicht rein

Servus ich habe heute Ölwechsel bei meiner XL 600 gemacht. Ich habe von einem Mineralöl (bin nicht genau sicher welches) zu 10w40 teilsyntetisch (Procycle von Louis) gewechselt. Seit dem komme ich mit der Kupplung nur noch sehr schwer in den Leerlauf, manchmal geht es wieder und wie ich bisher beobachten konnte, geht es auch mit abgekühlten Motor. Vorallem im stehen oder fahren ist es aber kaum möglich.

Was kann ich da tun?

Zudem verliert sie leider etwas Öl an der Ablassschraube, die und die Dichtung hab ich extra ersetzt, aber es tropft immer noch?

Was kann ich hier tun?

...zur Frage

Motor springt an, läuft normal wird dann schneller und geht dann aus. An was könnte das liegen?

springt mit kickstarter wieder an

...zur Frage

Motor stirbt nach Voll- bzw. Teillast (z.B. beim halten an der Ampel...)

Hallo liebe Community. Ich war ja schon länger nicht mehr hier. Aber jetzt habe ich ein Problem und hoffe ihr könnt mir helfen. Es handelt sich um meine alte Suzuki GSX-F 750 (GR78A) BJ. 89

Folgendes: Letztes Jahr im September lief die Maschine schon etwas "unrund" und holperig..... und ist teilweise an der Ampel im Leerlauf ausgegangen. (nur wenn der Motor schon warm war...) Da ich die Saison letztes Jahr frühzeitig beendet habe, habe ich mir gedacht, OK, der Luftfilter sitzt bestimmt zu und die kleine kriegt keine Luft. (war noch vom Vorbesitzer etc..). Bauste' im Frühjahr nen neuen ein und gut is.

Jetzt ist das Frühjahr.. Ich hab nen neuen Lufi eingebaut und heute die erste Probefahrt machen können. Aber das Problem besteht weiterhin. Ausserdem nimmt sie während der Fahrt im Teillastbereich (ca. 3.000-5.500 U/min) nur schlecht Gas an. Wenn ich da mal den Hahn durchziehe ("stottert" und "brummt" sie und dann auf einmal rennt sie wieder los.) Wenn ich den Gashahn hingegegen langsam durchziehe merkt man von diesem Effekt kaum etwas... Auch langsames Fahren im 1. oder 2. Gang (etwas mehr als Standgas) ist eher eine Qual.

Sie springt auch, wenn sie dann warm ist, eher schlecht als recht an.

Ich habe schon versucht das Standgas einfach ein wenig höher zu drehen. Jedoch bringt das nichts. Und wenn ich es so einstelle, dass sie im Standgas bei den geforderten 1.100-1.300 U/min ist, ist das besagte Problem noch schlimmer.

Nun habe ich noch ein wenig gegoogled und habe gelesen, dass man nach Arbeiten an Luftfilter, Ventilspiel, Auspuff etc. das Leerlaufgemisch einstellen sollte.

Ist das empfehlenswert und könnte das mein Problem lösen? Habe es heute noch nicht ausprobiert...

Oder könnten es auch "nur" die Zündkerzen sein (leider hab ich da beim Lufi wechsel nicht nach geschaut,, weil ich dazu wohl einen "Spezialschlüssel" brauche. Die ZK sind ziemlich "tief" verbaut und ich weiss nicht ob ich da so dran gekommen wäre. Ist immer ein enormer Aufwand, da man Verkleidung, (damit verbunden Spiegel, Frontscheibe...etc) und den ganzen Tank komplett abbauen muss.

Was könnte es sonst noch sein? Vergaser "verharzt" oder dreckig? (Da trau ich mich nicht dran glaub ich >_<)

Wäre toll, wenn der/die Ein oder Andere noch ein Idee hat was helfen könnte? Ich habe die Reparaturanleitung für meine Maschine und würde mich durchaus als Handwerklich begabt bezeichnen... Daher denke ich sollten Reparaturen eigentlich kein großes Problem darstellen (Außer Vergaser... hab angst da an den Kleinteilen was kaputt zu machen... oder ist das nicht so wild wie ich mir das vielleicht ausmale?)

Ich würde mich über Ratschläge, Tips und Tricks von Euch freuen.

Danke schonmal im Vorraus und allseits einen schönen Saisonstart.

Gruß Stephan

...zur Frage

Hey ich habe einen Speedfight 2. Der Roller springt nur noch mit Startpilot an. Wenn er dann läuft, läuft sehr viel benzin aus dem Vergaser. was nun?

Zündkerze neu, Schwimmerkammer am Vergaser neu.

...zur Frage

Leerlauf bei Virago 125

Hallo Ihr, bin Wiedereinsteiger und etwas hilflos was den Leerlauf bei meiner Virago, frisch gekauft, anbelangt. Kann diesen nur finden, wenn der Motor aus ist. Wer hat einen Tip? Zwischen erstem und zweitem Gang, aber der geht nicht rein, nie und so muss ich das Radel jedesmal zwangs-abwürgen... Hilfe, wer weiß was? gruß

...zur Frage

Was möchtest Du wissen?