Yamaha 750 VX - Blinker geht nicht?

3 Antworten

Servus Sepp

Zu erst gehts mal zum inneren Gebet und erforschen wir das Gewissen, wann und wo Du bei der Maschine Hand angelegt hast und eventuell Kabel eingezwcikt wurden.

Ist das Gewissen gereinigt, holen wir das

https://www.bauhaus.info/messgeraete/profi-depot-spannungspruefer-p-800/p/22182708

aus der Werkzeugkiste und prüfen die Sicherungen. Ist die von der Blinkanlage defekt, holen wir est das Blinkrelais aus seiner Fassung, greifen das Ohmmeter hervor und messen in dem Ausgang und blinken rechts und links. Zeigt eine Seite 0 Ohm, liegt da der Fehler. Nun überbrücken wir den Eingang mit dem Ausgang, und beseitigen den Kurzschluss und prüfen anschließend die Lampen. Ist alles ok. stecken wir den Blinkgeber wieder ein.

Das dein Motorrad nicht anspringt, dürfte mit dem Stromkreis eher nichts zu tun haben.

Grüßle

Hauptsicherung durch, die u.a. den Anlasser versorgt. Killschalter umgelegt, Seitenständerschalter defekt?

Aus deiner Beschreibung kann ich nicht erkennen, welche Sicherung "geflogen" sein soll, wo doch vorher alle ok waren?

Na ja, vielleicht hilft es ja, wenn man die "geflogene" Sicherung ersetzt.

wer kennt sich mit elektronik aus?

Hallo, Habe mir ein vs 800 gekauft . Der vorbesitzer hatte ein stecker angebracht falls man mal überbrücken sollte ich habe über die schteker versucht die maschine mal zu überbrücken weil da noch kein batterie drauf ist. ich habe es direckt an mein autobatterie angeschlossen aber ist nicht angesprungen dann habe ich gedacht das die dünnen kabeln vieleicht nicht stark genug sind und habe es mit normalen überbrückungskabeln den pulskabel an pulkabel der Maschine und den minus an den hintere radschraube angeschlossen zündung eingeschaltet hat auch alles funktionoiert die lichter blinker hupe aber als ich auf den startknopf gedrückt habe hat es einmal geklachst und dan hat sich nicht s mehr getan und jetzt wen der schlüsel auf parken steht und mann macht da licht aus geht es an die blinker spinnt falls die mal an geht die zündung geht manschmal an und wen man licht anschaltet wieder aus und klachst zwischen durch und wen man auf den starter knopf drückt tut sich immer noch gar nichts ich habe die Sicherungen im schicherungs kasten geprüft alle ok und den unterbrecher leitet auch den strum weiter gibt es den evtl. noch andere sicherungen? zb hauptsicherung oder so was DANKE
TONI

...zur Frage

Honda NSR 125 bj 1998; Zübung an aber es regt sich nichts weder Lichter noch Starterworan liegt das?

Wenn ich den Schlüssel reinstecke und auf on drehe regt sich nichts kein lämpschen brennt (neutral u. side stand) beim anschieben geht sie jedoch an und bleibt auch an. Hatte vor kurzem auch Probleme hinsichtlich das alle Lichter ab ner gewissen Drezahl anfangen zu flackern bzw so schwach zu leuchten das sie fasst aus sind und blinker gehen dann auch nicht. Jetzt gehen die blinker gar nicht mehr... Hatte einen Verdacht das es ein Kabelbruch sein könnte aber kann es sein das dann auch die Batterie in die brüche geht..?

...zur Frage

Wo bekomme ich diesen Stecker fürs Blinker Relais?

Hi,

der Vorbesitzer meines Fahrzeugs hatte auf LED Blinker umgerüstet aber das Relais/Blinkgeber nicht gewechselt.

Mir waren die LEDs zu schwach sodass ich wieder auf Glühbirne umgerüstet habe. Hat alles normal funktionert bis ich dann eine Standzeit von 6 Wochen hatte. Jetzt habe ich kein Blinken mehr sondern Dauerlicht aber alle Leuchten bei Betätigung auf. Bei der Fehlersuche bin ich dann als erstes ans Relais und habe bemerkt das die Kabel nicht mehr im Besten Zustand und die weißen Stecker sogar angebrannt sind.

Meine Frage nun: Wo kauft Ihr euch diese Pol-Stecker, finde im Internet tausende aber bislang noch keins das diese L-Form hat... oder kennt jemand einen Shop bei dem ich den Blinkgeber samt stecker 2-polig als Set bekomme.

Vielen Dank für eure Aufmerksamkeit. (Siehe Bild)

...zur Frage

Faser FZS600 kein Zündfunke

Hi kann mir einer evt. sagen warum kein Zündfunke mehr kommt? Batterie zu 80% ok Anlasser dreht Benzinpumpe läuft liegt es evt. am Starter Relais? Kann mir nicht vorstellen, dass beide Zündspulen defekt sind!

...zur Frage

Moped zieht nicht mehr und Elektronik?

Ich bin letztens über ein Hupferl unabsichtlich schneller gefahren, seit dem Spinnt die Elektronik(Blinker blinkt nicht mehr richtig, Hupe hupt nicht, E Starter startet nicht) Und das Moped zieht nicht mehr richtig: schafft nicht mehr über 50 kmh. Was kann ich tun, was könnte kaputt sein, wv wird das ca kosten?

...zur Frage

xt 600 e Baujahr '92 - kein strom?

Hallo zusammen, erstmal vorweg: ich bin kein Schrauber und somit relativ ahnungslos. Ich habe nach dem Winter die Batterie angeschlossen. Unglücklicherweise stand der Schlüssel auf Zündung an und ich bin versehentlich beim anklemmen der Kabel mehrfach kurz hintereinander an die Batteriepole gekommen, sodass ein Relais schnell hintereinander geschaltet hat. Jetzt habe ich keinen Strom mehr. Im Cockpit leuchtet kein Lämpchen mehr. Batterie ist OK und Sicherung habe ich auch geprüft. Der Notaus-Schalter ist es auch nicht. Habe ich vielleicht ein Relais geschrottet? Und wo sitzt das Relais das evtl. betroffen sein könnte? Vielen Dank vorab für eure Hilfe!

...zur Frage

Was möchtest Du wissen?