Yamaha 535 läuft nicht nach langer Standzeit?

1 Antwort

Könnte ja sein, dass die Pumpe irgendwo Luft Luft zieht. - Eine Schelle locker, ein Riss in einem Schlauch. Wenn nicht genug Sprit ankommt, läuft sie auch nicht. Wenn du sie nicht mehr abstellen kannst, dann schau halt mal an einer Zündkerze nach dem Zündfunken bei Zündung an und aus. Kommt bei aus auch was, dann ist wohl das Zündschloss nicht in Ordnung.

Yamaha brint keine drehzahlen und keine Leistung -- zum verzweifeln

Mein Yamaha bringt keine Umdrehungen. Habe schon beide Vergaser gereinigt, Luftfilter gereinigt, Auspuffanlage gereinigt. Hat alles nichts gebracht. Wenn ich gas gebe qualmt er aus dem linken auspuff (wirklich extrem) und aus dem rechten kommt fast nichts. sobald ich vom gas runter gehe qualmt es zum linken Auspuff raus. Wenn ich fahre kommt er auf ca. 5,5 tausend umdrehungen und beginnt dann zu stottern. auch beim abwerts fahren steigt die drehzahl nicht. als ich den Vergaser das letzte mal offen hatte (das 2. mal) war er sauber. ich habe mit der luftpistole noch mals alles durchgeblasen (auch das öl aus der Leitung) und als ich ihn wider eingebaut hatte stieg die drehzahl für einen kurzen moment auf knapp 10'000 umdrehungen.

Kann es sein dass er zu viel öl bekommt? oder die zündung?

Bitte helft mir...ich bin Ratlos.

(Übrigens ist es ein Yamaha 1E7 .. jahrgang 80. aber hat noch wenige km...sollte also noch gut laufen - service wurde jedes Jahr gemacht)

...zur Frage

Startproblem beim Speedfight 2

Habe ein ärgerliches Problem

Roller einen Tag nicht gefahren 50mal kicken nach 2 Std Standzeit 20mal kicken bis er anspringt!

das Problem ist aufgetreten seidem der Benzinhahn defekt war!

Dann folgende Arbeiten durchgeführt: Benzinhahn erneuert Zündkerze neu,Zündfunke getestet-O.K. Vergaser kpl. gereinigt Luftfilter gereinigt Frisches Superbenzin

keine Besserung!!!

Die Batterie ist 1 Jahr alt wurde über Winter mit einem Ladegerät geladen (Laden-Entladen) komischerweise bricht diese nach kurzen starten mit dem E-Starter zusammen. oder ist die Lichtmaschine hinüber?

aber wenn ich einen Spritzer Startpilot in das Vergaseransaugrohr spritze springt der Speedy beim ersten mal an und er läuft und läuft.

was soll euerer Meinung noch machen? kann doch nicht bei jedem Start den Startpilot benutzen

Danke im voraus

...zur Frage

Was möchtest Du wissen?